Foros | Webinarios | Blogs
 

Calefon orbis botonera no enciende quemadores

Seguir
Hola amigos!!
Les cuento,....me hicieron una perforación nueva de agua y se me tapo el calefon (orbis botonera de cuatro, no es de los mas nuevos) , se notaba por la merma de flujo de salida.
Lo saque, limpie con acido la serpentina (que salio de todo ahi), sopletie las bases de los quemadores con presion en un lavadero de autos, le cambie el diafragma, lubrique el perno con grasa, comprobe que el venturi y los cañitos esten bien permeables, etc,...
Ahora tiene buen flujo de salida,...prende el piloto (esta bastante mas pequeña la llama, pero igual se queda prendida, creo que es porque manipule la entrada de aire del piloto), los botones se quedan apretados,...no saltan, pero cuando abro el consumo,...nada!! no encienden los quemadores, no se escucha mas que el flujo de agua pero nada mas,...incluso la llama del piloto ni se mueve,....nada
Alguien tiene idea que puede pasar?
No soy tecnico.
Gente desde ya muchas gracias!!


2 Soluciones propuestas

SOLUCIÓN ACEPTADA
hola afloja el tornillo que sujeta el diafragma a la valvula de gas y saca el diafragma hacia abajo que puedas ver el eje del platillo abri la canilla del agua caliente fijate sisale el eje hacia arriba luego cerras la canilla y el eje deve bajar esto es asi cada ves que abris y cerras las canillas del agua caliente en cualquier lugar de la casa si no sucede asi inverti los canitos del diafragma el de arriba abajo y viceversa comentanos saludos .
Hola hicimos todo  probamos y anduvo, cuando cerró todo no anduvo