FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.684 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Apretando el botón para dar gas al piloto, el gas no sale

Seguir
Se trata de un termotanque a gas natural. Hubo un corte de gas y, al querer encender el termotanque, no se enciende el piloto apretando el botón puesto sobre el regulador y acercando un fósforo. Saqué en el regulador el cañito que entrega gas al piloto y no sale gas por el agujero que va al piloto.
Soy técnico pero... radiotécnico.

    10 Soluciones propuestas

    Pablo: El tramo al cortar el gas quedó con aire, mantenga el botón de gas presionado hasta que termine salir el aire y luego sale el gas, eso es todo. Atentamente. Salvaeduardo.
      Lo tuve apretado unos cuantos minutos. Cerca del termotanque está la cocina y encendió en seguida... Lo mismo pasó con una estufa tiro balanceado que está en la pieza y el piloto encendió sin apretar más de unos 20 segundos.
        Pablo: Está todo bien o necesita algo mas. atentamente. Salvaeduardo.
          hola : fijate si la llave de paso esta abierta , si no sale gas controla la conexión justo en el unitrol tiene un filtro comenta resultados saludos
            Desconecté el caño de alimentación del termo y, al abrir la llave de paso, es gas sale bien fuerte.
            Me parece que el botón para abrir la válvula que alimenta el piloto no baja como lo hacía siempre. A lo mejor anda mal algo dentro del unitrol. ¿Se podrá abrir?
              hola antes de sacar algo mas trate de sacar el conjunto del quemador y piloto y proceda a realizar una buena limpieza al pico del piloto , la toma de aire del piloto y tambien al quemador cuando saque el conjunto de paso accione el boton del piloto para ver si sale gas del unitrol luego si sale gas arme nuevamente y pruebe saludos .
                Hola, Marcos. Gracias por tu paciencia, pero... ya de entrada, pensando que podía estar tapado el piloto, desconecté el cañito de alimentación del mismo, que sale del unitros. Y... por el agujero del unitrol no salía gas apretando el botón. Creo que fueron más e 5 minutos que tuve ese botón apretado
                  PABLOSCAtecnico escribió:
                  Hola, Marcos. Gracias por tu paciencia, pero... ya de entrada, pensando que podía estar tapado el piloto, desconecté el cañito de alimentación del mismo, que sale del unitros. Y... por el agujero del unitrol no salía gas apretando el botón. Creo que fueron más e 5 minutos que tuve ese botón apretado


                  si desconectas el cañito del piloto apretas el pulasador y no sale gas ,asegúrate que este llegando gas al unitrol desconecta el caño que alimenta el unitrol saca la conexion de bronce y revisa el filtro comenta si hasta hay llega gas si el filtro esta limpio y hasta hay el gas llega , deberias ver la valvula del unitrol la perilla selectora tiene una alsada esta acciona un balancín que abre la balbula que da paso de gas al piloto revisa lo primero si no podes hacerlo andar subi una foto de frente del unitrol
                    Hola, Luis. Parece que el problema estaba en el botón que se mantiene apretado hasta que salga gas. Finalmente saqué el termostato, lo abrí (con mucha precaución) y luego de no encontrar nada fuera de lugar, volví a colocarlo.
                    En seguida el gas salió del piloto, pero tenía una pequeña pérdida en la tapa del termostato, porque la pequeña junta de corcho se había cortado en tres puntos. Le puse sellador y anduvo bien.
                    Como no sé cómo es el unitrol por dentro, calculo que:
                    1. Por debajo del botón (parte externa) hubiese algo que impidiera que el botón bajara lo suficiente para que se abriera la válvula.
                    2. Que adentro del unitrol hubiese alguna pieza que, al darle muchas vueltas para retirar el termostato del temotanque, haya vuelto a su lugar.
                    Como la parte del regulador que tiene el botón no estaba cómoda para mirar, me parece que sea más probable la primera haya sido la posible causa. Cuando hice girar el unitrol para retirarlo, no sentí caer nada. Pero puede haberse tratado de alguna basura que se haya caído sin hacer ruido. Gracias por tu paciencia.
                      SOLUCIÓN ACEPTADA
                      PABLOSCAtecnico escribió:
                      Hola, Luis. Parece que el problema estaba en el botón que se mantiene apretado hasta que salga gas. Finalmente saqué el termostato, lo abrí (con mucha precaución) y luego de no encontrar nada fuera de lugar, volví a colocarlo.
                      En seguida el gas salió del piloto, pero tenía una pequeña pérdida en la tapa del termostato, porque la pequeña junta de corcho se había cortado en tres puntos. Le puse sellador y anduvo bien.
                      Como no sé cómo es el unitrol por dentro, calculo que:
                      1. Por debajo del botón (parte externa) hubiese algo que impidiera que el botón bajara lo suficiente para que se abriera la válvula.
                      2. Que adentro del unitrol hubiese alguna pieza que, al darle muchas vueltas para retirar el termostato del temotanque, haya vuelto a su lugar.
                      Como la parte del regulador que tiene el botón no estaba cómoda para mirar, me parece que sea más probable la primera haya sido la posible causa. Cuando hice girar el unitrol para retirarlo, no sentí caer nada. Pero puede haberse tratado de alguna basura que se haya caído sin hacer ruido. Gracias por tu paciencia.



                      hola : bueno me alegra que hayas podido solucionarlo saludos