FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 53.623 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Calefón Rheem de 14lts. sin piloto no prende.

Seguir
Compré un calefón Rheem de 14lts. sin piloto y cuando abro la canilla de agua caliente prende pero queda colgada la chispa de encendido y luego se apaga.

La presión de agua estaría bien ya que tiene una bomba para mejorarla.

Desde ya agradezco que me ayudaran con algún dato de lo que pueda llegar a ser .

Muchas Gracias.

    3 Soluciones propuestas

    SOLUCIÓN ACEPTADA
    fijate se la llama toca el sensor ionico se encuentra al lado de la bujia de chispa o si rsta bien conectado el cable del mismo si no detecta no te queda encendido
      Por si sirve a otro yo he tenido tres problemas con este equipo:
      - El equipo ni intentaba encender. El filtro previo al detector de caudal estaba sucio y la cantidad de agua que pasaba no era suficiente para activar el calefón.
      - En el primer encendido de la mañana se apagaba al toque en invierno. Resulta que con el frío, y al no tener piloto, puede producirse condensación de agua tanto en el interior del equipo como la chimenea debido a la circulación natural de aire. A la mañana con el primer encendido el agua condensada chorreaba directo sobre el sensor iónico de llama (el alambre al medio de los dos chisperos). Con sólo doblar con la mano la chapa de la caja de fuego ya conseguí desviar las gotas y se solucionó.
      - El equipo intentaba encender pero no paraba el chispero. Finalmente cortaba el gas por no detectar llama. Nuevamente el sensor iónico fué el problema, pero esta vez estaba cubierto de polvo debido a trabajos de albañilería en la cocina. Con pasarle un trapo húmedo por encima el problema se resolvió.

      Espero pueda servir a alguien en el futuro. Este es un buen equipo, sólo lamento que no tenga regulación de temperatura/llama automática, pero es bastante confiable.
        EN MI CASO TENGO UN AQUALOGIC IGUAL Y SE TAPO EL FILTRO ENTRE LA BOMBA PRESURIZADORA Y EL VENTURI DE PASO DE AGUA, CONO NEGRO ARRIBA DE LA BOMBA , Y NO CONSIGO ESE REPUESTO , LA BOMBA ES DE HIERRO Y SE OXIDO CON EL AGUA Y EL VENTURI TIENE UN IMAN Y UN MICRO SWHITCH , EL IMAN DEBE ESTAR CON PARTICULAS DE HIERRO , LE HACERCO UN IMAN AL LADO Y FUNCIONA BIEN