NUEVOS Cursos de Oficios onLine
 

Calefont Albin Trotter de 13 litros

Seguir
Mi calefont, enciende de manera totalmente normal, pero pasado 5 a 10 segundos suena un click y se apaga por completo, probe desconectando los dos sensores (temperatura y gases) y mantiene el mismo sintoma, usa una membrana color rojo y esta un poco dilatada, sobre la válvula del agua tiene un poco de sarro blanco como si en algun momento filtro agua.


    6 Soluciones propuestas

    Jorge, tu problema es la termo cupla ,está floja o pinchada ( en ese caso debes reemplazarla)
    Alberto
      Gracias por la respuesta Marcos, lamentablemente hoy no he podido trabajar en el calefont, pero una vez que lo haga les aviso de los resultados.
        Hola jorge carrasco

        Es posible que sea la termocupla pero ese polvo blanco en la valvula es signo de fuga de agua. Al decir que desconectaste los sensores quieres decir que los puentieaste, porque si no es asi, no debiera ni siquiera prender el piloto, es posible que esa fuga de agua este metiendose en la llama del piloto e incluso en el electroiman.
        Desarma la valvulas cambia el sello en la de agua y limpia cualquier impuresa en el conducto de gas .

        Raul wink
        .
          Bien, Primer punto, cerremos el paso de gas.
          Por lo que cuentas de tu calefon, posiblemente sea que la termocupla ese selta, intenta ajustarla un poco mas, otra de las opciones es que la termocupla este un poco alejada de la llama del piloto, por ahi deja de darle el suficiente calor de la llamita del piloto y se apaga despues de un tiempo, tambien puede ser el electroiman que ya cumplió su vida util a lo que te recoemiendo busques remplazo
          Te explico que es la termocupla, es el accesorio de cobre que esta junto a la llamita del piloto, esta termocupla en forma de cañito de cobre, llega hasta un electroiman, este electroiman es quien permite el flujo de gas hasta los quemadores o camara de combustion.
          Cuando la termocupla o el electroiman comeinzan a fallar, al principio el artefacto tiene los sintomas que vos comentas.
          Recuerda que estas tratando con una caldera, un calefon que funciona con GAS, si tienes dudas en el rearmado del mismo, no tardes en llamar a un tecnico "Matriculado"
          Si encuentras la solucion, por favor compartela. Gracias (Jose de San Juan)
            Gracias por tu respuesta, la verdad es que este calefont, enciende inicialmente el piloto, y una vez que enciende la parrilla el piloto se apaga, y por catalogo dice que es una de sus caracteristicas, mañana voy a realizar lo indicado por ustedes, y les comentare de los resultados, y aprovecho para consultar.....¿ como valoro las respuestas ?,
            me parece un muy buen foro donde aprender y conocer personas que trabajan en lo mismo que yo, y que además no dudan en compartir sus conocimientos.
              SOLUCIÓN ACEPTADA
              Hola Jorge Carrasco
              Si la respuesta que te dan no te guia a una posible solucion, o concretamente a solucionar el problema,colocas " comentario ", si te guia o te da luces a una posible solucion , colocas " asiste a la solucion" y si la respuesta te guia a la solucion , colocas " solucion"

              Raul wink