Tienda | Foros | Blogs | EN |
 

calefon LONGVIE c116bs-e no enciende piloto

Seguir
ya revisé válvula VAP, la regulé, pero el piloto no enciende. Cambié pico del piloto, sale gas pero no logro hacerlo encender

Saludos

rotero cba


4 Soluciones propuestas

SOLUCIÓN ACEPTADA
hola prueba regular la mezcla de aire ,o el caño del mismo .suerte
Hola rotero

No entiendo bien, antes te funcionaba el piloto y no el quemador principal.
Después de cambiarle el diafragma ahora no te enciende el piloto??
Aclara un poco a ver si entendí.

Si te sale gas por el inyector del piloto tiene que encender si o si, no será que se te apaga después de soltar el botón de encendido?

Otra pregunta, tienes gas natural o envasado?

Contesta esto y seguimos.

Suerte.

Oscar.
Es asi, amigo Oscar, empezamos por el quemador. Una vez cambiado diafragma, bobina y caño, ahora no enciende el piloto. Sale gas (envasado) pero no prende, el caño del piloto ya tiene una regulación que no veo fácil de cambiar.

Saludos

Ruben
feroshe escribió:

Si te sale gas por el inyector del piloto tiene que encender si o si, no será que se te apaga después de soltar el botón de encendido?

Otra pregunta, tienes gas natural o envasado?


Hola rotero, te esta haciendo sufrir ese bicho, NO teeth smile

Contéstame lo que te pregunte anteriormente, haber donde esta el problema.

1) Se te apaga después de soltar el botón de encendido o directamente no te enciende?
2) Tienes gas natural o envasado?
3) A que le llamas bobina?
4) A que le llamas caño?

Contesta esto y seguimos.

Suerte.

Oscar