FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.793 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Calefón Universal CU146, se apaga solo

Seguir
Hola tengo un universal cu 146 de 14 litros funciona bien y tengo buena presion de agua lo que pasa es que cuando dejo un rato abierta la canilla después se apaga solo inclusive el piloto ¿tiene algún tipo de sensor de temperatura o algo asi? agradecería tu ayuda.

Título editado:
Por favor leer
Aquí


    5 Soluciones propuestas

    Hola mecomeco.

    Primero verifica que la llama del piloto este en contacto permanente con la termocupla que es un cañito que esta casi pegado al piloto, la llama tiene que estar azul, si no fuera asi desarma el piloto y limpia su interior al igual que el inyector. cuenta como te va y seguimos.


    Raul wink
      gracias por contestar raul ,pero no es ese el problema,el piloto funciona bien y esta tocando la llama constantemente.yo este modelo no lo conozco pero me parece qyue tiene un sensor arriba serca de la salida de los gases.
        SOLUCIÓN ACEPTADA
        Hola mecomeco:
        Dos cosas, primero observa el cale cuando abrís la canilla si la llama comienza a disminuir lentamente, es falta de gas, pueden estar tapadas las cañerias ó el regulador ´doblada una manguera ( En este caso la cañería funciona como tanque de reserva, va juntando presión mientras hay poco consumo y se gasta y no alcanza a recuperar cuando se enciende el cale). La otra el sensor que mencionas te avisa que no tine buen tiraje la chimenea, OJO¡ solo para probar podés puentear los terminales. Suerte
          gracias cargo con esto ya lo pude solucionar
            Me pasa lo mismo, cómo lo solucianaste?