Tienda | Foros | Blogs
 

Modulo de Interconexion de Caldera Eskabe Pierde Agua

Seguir
Hola!!! hace 3 meses que cambiaron la caldera de mi casa por una Eskabe Acquapiu A5 con su Modulo de Interconexion... el tema es que hace 15 dias en el modulo de interconexion (mas precisamente en la conexion de entrada / salida de agua), comenzo a perder agua. Yo consulte con el tecnico que la coloco si debia apagarla y me dijo que no... mas o menos en una semana junte un balde de 5 litros completo... que debo hacer? la apago? abro la llave de paso de agua para recuperar el agua perdida?
Espero sus respuestas... Gracias!!!


2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Hola
Si hace 3 meses que lo instalaste, insistí a quien hizo el trabajo que vaya a revisarlo, legalmente está en período mínimo de garantía, puede ser una pérdida por haber fallado una unión, si bien no te va a dejar plantada el artefacto, si le sigues agregando agua lo que conseguirás es que se junte sarro y óxido en el circuito, y a la larga se va a estropear el termo o algún radiador, es inaceptable esa falla y debe ser reparada, para quien es del gremio no toma mas que unos minutos, a cualquiera nos puede pasar que nos falle una unión, pero uno debe solucionarlo.
Saludos !!
  • hace 2 años

    Avatar de RomiPS2017

    hola... muchas gracias... sisisisi estoy a la espera de que pueda hacerse un lugar el tecnico en su agenda y pasar a repararlo... tal como vos decis esta en garantia, asi que le corresponde. Mi miedo era seguir usandolo y dañar el equipo. Muchas gracias!!!

  • hace 2 años

    Avatar de Calefaccion MDQ
    Moderador

    Como una solución momentanea no hay problema, pero si pasa mucho tiempo se va a terminar arruinando algo en el sistema.
    Saludos !

La llave de entrada de agua que esta en el modulo de interconexion esta en posicion vertical... ahi esta cerrada? Para abrirla y cargar agua en el sistema debo ponerla en posicion horizontal? El sistema (radiadores) deben estar frios?