FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.608 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Calefon Orbis a Botonera NO CALIENTA

Seguir
Buenas a todos, les cuento tengo un calefon Orbis a botonera y el problema que tengo es que en invierno no calienta como deberia, estando en 4 sale el agua apenas tibia.. puedo agregar que enciende enseguida, no tarda en apagar.. a simple vista funciona perfecto, pero no calienta el agua.. la presion de agua es exelente y cuando nos mudamos aca calentaba perfecto! me aconsejaron limpiar la serpentina con acido lo cual no pienso hacer ya que me dijeron tambien que el acido por mas que lo limpie se queda y tengo niños pequeños y no quier saber nada..de acido.. otro me dijo que seguro es el diafragma... el cual no se que funcion cumple.. asi que me gustaria consejos y opiñones de por donde empesar a solucionar mi problema..


P.D : Gracias Luis38 por los consejos y ayuda con el lavarropas!! lo arregle y ahora anda de maravillas.. asi que mil gracias!

    8 Soluciones propuestas

    El diafragma es el que abre la valvula que permite el paso del gas para encender el quemador al recibir la presion del agua a su paso cuando se abre alguna canilla del agua caliente, si está defectuoso no cumple bien su función. Si se hace necesario el lavado con acido de la serpentina, este debe enjuagarse con abundante agua lo que no representa ningún peligro al montar de nuevo la serpentina en su lugar.También se pueden revisar el estado de las valvulas de las canillas de agua caliente y la ducha que puede estar obstruida por sarro. Espero te sirvan estas sugerencias. Saludos!
      El diafragma es el que abre la valvula que permite el paso del gas para encender el quemador al recibir la presion del agua a su paso cuando se abre alguna canilla del agua caliente, si está defectuoso no cumple bien su función. Si se hace necesario el lavado con acido de la serpentina, este debe enjuagarse con abundante agua lo que no representa ningún peligro al montar de nuevo la serpentina en su lugar.También se pueden revisar el estado de las valvulas de las canillas de agua caliente y la ducha que puede estar obstruida por sarro. Espero te sirvan estas sugerencias. Saludos!
        Hola bueno te comento que yo tambien tenia un calegon Orbis a botonera y en dos oportunidades tube que cambiar las gomas que estan dentro del diafragma porque con el tiempo de uso se van desgastando y se deforman pero para guiarte si es problema del diafragma debes observar si las llamas del quemador han disminuido de potencia a cuando lo habia comprado y estaba nuevo, es decir... si las llamas son bajas (aun estando en 4 de potencia) es natural que el agua no caliente, entonces si puede ser el diafragma pero si las llamas estan bien (especialmente observa si son bien azules) entonces prueba con cerrar un poco la llave de paso del agua. Tu dices que tienes buen caudal de agua, pues puede suceder que pase muy rapido por la serpentina y no le de tiempo a calentarse. En mi caso el calefon estaba en la cocina y el baño a unos 15 metros, cuando me bañaba tenia que cerrar bastante la canilla de agua caliente. Conseguia buena temperatura pero a costa de baja presion. Espero haberte ayudado, suerte
          Bueno, cambie el diafragma, la verdad fue bastante sencillo a lo que pensaba ( el que cambie estaba rajado asi que ahi estaba el problema ) cambie tambien los orrins que llevan los cañitos ( los puse sobre los cañitos y no delante de ellos eh ) arme todo quedo perfecto.. el agua ahora calienta bien otra vez, pero el problema que ahora cuando cierro la canilla tarda unos 2 o 3 segundos en apagar..cuando cierro del todo sigue prendido como si hubiera otra canilla abierta.. y a los 2 segundos se apaga y queda revoloteando unas llamitas sobre los mecheros 1 o 2 segundos mas y luego se apaga por completo.. QUe puede ser? gracias!
            el orbis a botonera lleva un diafragma conico seguro lo pusiste al reves cambialo del otro lado y listo.
              Si? el que compre era identico al ke estaba y le pregunte al muchacho donde lo compre si era indistinto ponerlo de un lado o del otro ya que era igual de ambos lados y me dijo que si que era lo mismo.. voy a probar pero no creo que sea eso.. compre grasa grafitada.. le pongo a la aguja esa que esta adentro de la valvula la que apreta el diafragma? cuanto le pongo?
                SOLUCIÓN ACEPTADA
                campari22 escribió:
                Si? el que compre era identico al ke estaba y le pregunte al muchacho donde lo compre si era indistinto ponerlo de un lado o del otro ya que era igual de ambos lados y me dijo que si que era lo mismo.. voy a probar pero no creo que sea eso.. compre grasa grafitada.. le pongo a la aguja esa que esta adentro de la valvula la que apreta el diafragma? cuanto le pongo?

                Estimado ponle suficiente para que se desplace suave y solucionas el problema
                  Gracias a todos! solucionado le puse la grasa.. sigue tardando un poquito.. pero desde que cerras la canilla seran 2 segundos maximo calculo que eso estara bien