FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.928 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Piloto se apaga de calefon Oro Azul modelo CFON 14 OL OAZ

Seguir
Problema: piloto de calefón se apaga.
mantengo la perilla girada y presionada el tiempo necesario pero al soltarla se apaga el piloto.
La llama del piloto es azúl, de 2 cm de alto aprox. y pega en la punta de la termocupla
Primero, he reemplazado por una nueva termocupla, y NO funciona, en el calefón.
Segundo, he extraido la unidad magnética del calefón y he armado el conjunto (unidad+termocupla) afuera, para probar calentando la termocupla, y SI funciona, dejando la unidad magnética contraida.
Cuando lo vuelvo a instalar en el calefón al conjunto, el piloto NO se mantiene encendido.
Que debo hacer?
Gracias por la ayuda.


    4 Soluciones propuestas

    tenes que poner la perilla en pocision piloto ,si no funciona quita la perilla y acciona con la mano puede ser que esta este chocando con la tapa del calefon y su recorrido no llega a abrir la unidad magnetica suplementala con algo
      Hola Carlos si la termo esta bien y la unidad magnética también, la llama del piloto le da a la termo, y probando afuera funciona, el problema se presenta por el lado que no puedes hacer que llegue hasta el fondo y quede retenida la unidad magnética, como bien dijo Luis, hace la prueba sin la perilla, si funciona revisa si la tapa está bien colocada o rellena en el fondo de la perilla donde entra el vástago, Suerte y feliz navidad, a tus ordenes para lo que gustes preguntar.
        Estimados,
        Gracias por la ayuda pero lamentablemente el calefón esta sin su tapa (o carcasa de chapa), por lo tanto el vástago con su perilla NO tienen ningún impedimimento en su recorrido.

        Le tiro mis 90kg de peso al vástago con perilla, me quedo más de 1 minuto y se apaga.
        Alguna otra sugerencia, les agradezco muy mucho.
          SOLUCIÓN ACEPTADA
          Hola carlos yo lo único que podría decirte es que cambies la termocupla pues en varias oportunidades, el revestimiento del cable interno se pone en corto haciendo que no funcione y cuando la sacaste para probar afuera seguramente el movimiento hizo que no toque la funda de cobre y de esta manera desapareció el corto volviendo cuando la colocaste nuevamente, tambien puede estar la parte trasera del contacto mal, yo te recomiendo cambiar la termocupla, sobre todo porque también es la mas barata, pero seguro es eso. Suerte.
          PD. Puedes colocar una pila de 1,5 V en los terminales traseros con dos cables y pulsar la válvula para ver si queda retenida.