FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.368 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

no queda encendido el piloto

Seguir
Hola a todos:
Tengo un calefón Orbis a botonera de aproximadamente 3 años de uso. Luego de un funcionamiento normal, desde hace 1 día se apagó y no pude volver a hacerlo funcionar.
Les comento:
- enciendo el piloto manteniendo la tecla larga pulsada
- sostengo la tecla por más de 1 minuto o hasta que se me acalambre el brazo
- se apaga el piloto
Fui preguntando y finalmente cambié la termocupla por una nueva y tampoco funcionó.
Advierto que originalmente llevaba una termocupla con sensores de calor y monóxido de carbono y yo puse una termocupla convencional
Desde ya gracias por su ayuda

    7 Soluciones propuestas

    claudiogonzalezg: Te sugiero que le cambies la termocupla por una del mismo modelo que tenía el calefón con las conexiones para los sensores de temperatura y de gases y vuelve a probar.

    Saludos.
      hola, no hace falta que cambies la termocupla por una original, la convencional anda perfectamente, asegurate de que el piloto tenga buena llama y este bien ubicada calentando la termocupla. comenta resultados
      saludos
        Hola. Si el problema no se soluciona reemplazando la termo cupla puede ser que este fallando la unidad magnética que forma parte del sistema de seguridad. Está montada en la zona donde enrosca la termo. Puede estar fallando. Saludos
          hola, comenta los resultados, coincido con servimat1 por eso te decia que revises la llama del piloto como primer paso y si esta bien tanto en tamaño como ubicacion el segundo paso es cambiar la termocupla, como vos ya la cambiaste, el segundo y casi seguro la solucion es cambiar la unidad magnetica. saludos
            Hola:
            Agradezco mucho tanto a Jose, servimat1 y danidericota, pues me van orientando cada uno con sus comentarios.
            A este momento ya cambie la termocupla y la unidad magnetica, como me recomendaron pero todavia no funciona. Como les parece que sigo? Por momentos pienso: caliento agua en una pava y me baño con un balde... pero tengo esperanzas que con sus consejos podre revivir el calefon... Sobre todo porque la casa es alquilada y al terminar el contrato debo devolver el calefon funcionando...
            Gracias otra vez por la colaboracion y quedo a la espera de una nueva sugerencia
            Claudio
              Gracias a todos los que me asistieron con cada respuesta. Finalmente pude solucionar el tema sacando el soporte del piloto y limpiándolo, ya que estaba muy obstruido.
              Como conclusión, tuve que cambiar la termocupla por una convencional, cambié la unidad magnética que no funcionaba y limpié el pico de gas del piloto.
              Gracias otra vez a todos los que me ayudaron
              Claudio
                SOLUCIÓN ACEPTADA
                Que bueno que arreglaste el problema, en conclusion el problema estaba en el piloto como te dije en el primer mensaje. Saludos