FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.598 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Valvula de gas del horno

Seguir
Hola gente quisiera si alguien me puede sacar de una duda, la valvula de gas del horno se cambia completa o se puede reparar?? pregunto porque me regalaron una cocina que el horno no funciona y el problema es que cuando presiono la llave para adentro para encenderlo pierde gas por el vástago

    14 Soluciones propuestas

    Hola! amigo como vera el robinete se repara, ahora bien ! es mejor comprar uno nuevo y reemplazarlo, por seguridad y ademas no son tan costosos.
    Si no sós "Gasista" se complica un poco pero asentar un Robinete cualquiera lo puede hacer.
    Tomas grasa grafitada "la negra" lo desarmas sacando el tope a rosca que limita el giro y posición de la perilla, no lo pirdas porque es muy chiquito y si te te cae al piso cagaste, no lo armas +.
    Fijate que el "Conico" tiene una posición marcálo cuando lo sacas despues lo untas con grasa grafitada y lo giras a mano hasta que se asiente, veras la superficie brillosa, lisa sin muescas y rallones y montas todo nuevamnente.
    Como esta notaras 2 de distinto diámetro son los paso de gas Máximo y Mínimo los limpias del resto de grasa que lo puedan estar obstruyendolos y montas todo nuevamente, la grasa remanente en el cono dejaáa porque ayuda a seguir asentando con el uso.
    exitos y contáme como te fue!
      Hola traviani gracias por responder, mira yo desarme la válvula, le saque el cónico y dentro tiene una aguja con dos arandelas separadas por un oring, podrá ser eso que este gastado el oring?
        Hola! si también se cambia y verifica el ajuste de todo el conjunto! después agua y detergente generas abundante espuma y envolves todo el robinete haber como quedo.
          hola fíjate la posicion del oring y la arandela ,hay debe estar el problema controla tambien la tensión del resorte .
          decís que tenes dos arandelas hay esta el problema el oring asienta en una cuna que tiene el cono en el fondo donde entra la aguja luego viene la arandela que lo mantiene en su lugar junto con el resorte que le hace fuerza a la arandela para mantener el oring en su lugar obsérvalo un poco y te vas a dar cuenta de la posicion engrasa con grasa grafitada
            Hola Luis gracias por responder, voy a revisar bien eso también y después probare, les comento luego como me fue, y sino iré a comprar los repuestos a ver que consigo, aca en Formosa donde vivo mucho no se consigue y si lo haces te arrancan la cabeza con lo que te cobran
              hola claudio fíjate que el oring no va entre dos arandelas tendrías que sacar el eje y fijarte que en el fondo del cono tiene que tener una cuna donde calza el oring colocas el oring y una arandela luego le metes el eje armado de esta forma en la parte de afuera tiene que tener un seguro luego una arandela después el resorte así lo metes en su posicion y tiene que andar igualmente los oring se consiguen y no valen nada pero seguro que el problema esta donde te digo lo an armado mal por eso quedo perdiendo
                Hola Luis tenias razón estaba mal armado, se ve que lo armaron mal, cuando desarme la válvula por primera vez la aguja estaba como te dije con el oring entre la base de la aguja y una arandela, primero metieron el oring luego la arandela y por ultimo el resorte, después de ver tu respuesta desarme y así lo encontré, ahora puse el resorte contra la base de la aguja, luego la arandela que hace de base del oring y este ultimo en la punta para que haga tope en el cono, te dejo un dibujo como hice

                Asi estaba armada



                Asi arme ahora

                  bueno me alegra que lo hayas solucionado te ahorraste unos buenos pesos jaja saludos .
                    Todavía no la probé luis, mañana trabajo todo el día y cuando llego es de noche así que el sábado sera el gran día jajaja, después le cuento como fue, saludos
                      Luis, hoy probé la válvula y pierde, igualmente parece como si fuera menor la perdida, voy a ver si consigo el oring y el resorte, quizás este ahí la falla?? te pregunto, la grasa no evita que haya la perdida de gas vedad?? gracias y saludos
                        SOLUCIÓN ACEPTADA
                        fijate ,el resorte lo podes estirar de los extremos para que tenga mas tencion y el oring se consigue revisa en donde asienta que este limpio y como entra en el eje si entra muy flojo es el oring
                          Gracias por todo ya no pierde mas, solo con la grasa grafitada se soluciono, saludos a todos
                            Hola gente. Mi horno se apaga cuando lo quiero encender. Cambie termo cupla, unidad electromagnetica y todo sigue igual. Tengo la misma válvula que en esta publicación y ahora el problema que tengo es que cuando quiero poner en piloto para prender el horno, sale gas y enseguida decae la presión del gas a los mecheros. La llave la arme tal cual la foto ( la aguja, la arandela, el oring y la arandela ). Alguna solución ?? Compro la válvula nueva ? No tiene grasa en ningún lado.  Desde ya muchas gracias.
                              Hola Javier buenas tardes, como primera medida deberias crear un hilo nuevo para tu consulta, es lo correcto y ademas mas gente te podria ayudar. Ahora bien veamos cual es el problema en si? que se apaga el horno o la presión en los mecheros ? si cambiaste termocupla, unidad electromagnetica y aun no queda encendido fijate si el borde de la llama del mechero rosa la termocupla, en ocaciones sucede que al cambiarla esta es un poco mas corta y al no ser alcanzada por la llama el mechero no queda encendido. Y con respecto a la presión eso puede ser poco caudal de la red de gas, regular la entrada de aire del quemador o el tamaño del pico, saludos