Foros | Webinarios | Blogs
 

Aurora 6209 error dsp de cambiar electroválvula

Seguir
Hola! Quisiera me puedan orientar. El lavarropas Aurora 6209 comenzó a fallar cuando el plan de lavado tenía que pasar a enjuague. Titilaban dos veces las luces, correspondía a retardo en la carga de agua o falla de la electroválvula. Revisé las mangueras de la electroválvula, la manguera del presostato y está todo ok. Cambie la electroválvula y siguió haciendo el error. Y ahora no hace más el error de los dos parapdeos sino que comienza a cargar agua y se frena, quedan sin titilar las luces y no continúa operando. Puede ser la placa? O debo probar cambiando el presostato? 
espero puedan ayudarme. Muchas gracias.
Sofía


2 Soluciones propuestas

En el enjuague normalmente necesita más agua que en el lavado..

por ello es que si demora en cargar al nivel deseado.. indica el error..

que actualmente no indique el error..
estamos algo complicados..

podrías..
hacer la prueba de llenarlo directo con una manguera en el enjuague..  y fijate que continúa el lavado..


de ser así.. 

podemos estar hablando del TRIAC de la electro válvula.. 

cambiaste la electrovalvula completa??
o el solenoide?
  • hace 4 días

    Avatar de SofidC

    Cambie la electroválvula completa. Si directamente no titilan las luces y no sigue continuando el proceso de lavado. En los planes con prelavado si funciona, hasta que debería pasar a "lavado" y ahí se frena. Cómo puedo probar si es el TRIAC?

  • hace 4 días

    Avatar de SofidC

    Probé cargandole agua manual y si comienza el plan de enjuague. Cuál es el error?

  • hace 4 días

    Avatar de ROBERTO BERENYI

    Mire que la placa no esté sucia con carbonilla, en la parte de adelante al medio.

Estimado, si se detiene sin dar código puede ser por problemas en los carbones del motor. Controle y comente. Saludos
  • hace 4 días

    Avatar de sys32s

    Intente limpiar la placa de la carbonilla..

    Y chequear el triac de las electrovalvulas.. están junto a su coneccion prácticamente..