Tienda | Foros | Blogs | EN |
 

Lavarropa aurora 6306 no carga agua.

Seguir
Hola el problema es que no carga agua solo expulsa el jabon y me titilan las luces led 2 veces me fije en el manual y dice que es por la presion del agua pero hay buena presion la verda nose que pasa por favor necesito una respuesta el lavarropa es nuevo.


3 Soluciones propuestas

Hola, ademas de controla la presión de agua revisa el filtro en la manguera de carga de agua que esté limpio, y también la altura de la manguera de desagote, si se ha caído no retiene el agua dentro del lavarropas, revisa el estado de la manguerita del presostato que no esté suelta, floja, cuarteada o tapada, si todo está bien energiza las electrovalvulas para ver si el agua entra bien al lavarropas,  comenta los resultados, saludos.
  • hace 1 año

    Avatar de Mario Rodriguez

    Es que el lavarropa es nuevo nuevo quiero suponer que todo esta limpio tendria que ver lo de las electrovalvulas pero tampoco se que es eso.

  • hace 1 año

    Avatar de alturasbal

    Hola, en este caso, si la instalación del lavarropas está bien hecha, reclama a la garantía y no metas mano por tu cuenta ya que si la falla es de fabricación no te la reconocerán, saludos.

Estimado, controle abriendo ligeramente la jabonera, si hay ingreso de agua en los compartimientos de la misma. Saludos
  • hace 1 año

    Avatar de Mario Rodriguez

    Hay ingreso de agua pero muy leve supongo que el ingreso tiene que ser con mucha mas precion

  • hace 1 año

    Avatar de luis38

    Estimado, es importante que haya buena presión de agua, de manera que el tiempo de carga no supere los 3 minutos. Saludos

SOLUCIÓN ACEPTADA
Hola controle el filtro de entrada al lavarropas, en ocaciones hay sedfimientos que arrastra el agua y quedan en la malla de retencion originado obstruccion parcial. Saludos