NUEVOS Cursos de Oficios onLine
 

ayuda para un lavarropas Aurora TS 5508

Seguir
Hola soy nuevo en el foro, y antes un saludo para todos los colegas. Necesito por favor una ayuda con un lavarropas Aurora TS 5508 que anda el motor lento en el giro hacia la izquierda o sea de lavado pero en el de la derecha centrifugado anda bien, le cambie el capacitor y levanto algunas vueltas, puede ser algun fallo electrico de alguna conexion mala? o el programador que esta defectuoso? o directamente el motor que tiene gastado el devanado de lavado, el lavarropas ya tiene algunos años al igual que el motor. Agradeceria una respuesta un abrazo para todos y felices fiestas.
El tucutucu


    7 Soluciones propuestas

    tiene la parte del bobinaje de lavado en corto es muy si le ha caido h2o
    te lo digo porque me dedico a bobinajes
      muchas gracias por la ayuda y si es probable que le haya entrado agua pues cuando lo desarme tenia señales de haber chorreado agua desde el tacho hacia abajo y le entro al motor. la ayuda fue muy buena
        fijate que es muy probable q pierda por el reten del eje q siempre se estropea.
        un abrazo y muy felices fiestas.
          Muchas gracias por tu sugerencia la voy a tener en cuenta. Un abrazo y muchas felicidades
            Los motores de los lavarropas poseen dos bobinados, una de bajas revoluciones y otro de altas revoluciones. el de bajas revoluciones, se utiliza para los ciclos de lavado y el de altas revoluciones se utiliza para el centrifugado. Con lo que si te gira lento en el lavado a la izquierda, y el motor estuviera fallado, en el ciclo de lavado girando a la derecha, también devería girar lento [/color:6f2bf8dcff]ya que es el mismo bobinado. Si es así se puede deber a:

            1. El bobinado de bajas revoluciones en corto.
            2. El programador no pega el capacitor.

            decime cómo funciona en lo resaltado en rojo y te sigo guiando

            Felíz año nuevo y no dejes de valorar las respuestas.
              gracias s franco. Efectivamente el motor en el giro hacia la derecha anda bien tanto en el lavado como cuando centrifuga y ademas un colega reparador tambien me dijo que podria ser el programador que no anda bien y que no le manda la señal electrica que debe al motor y por eso anda lento, ahora bien sin ropa con agua solamente en los dos ciclos anda bien el tema es cuando se le carga ropa alli empieza a andar lento en el ciclo de lavado hacia la izquierda. De todas maneras te doy las gracias nuevamente por la ayuda como siempre uds. son tan dispuestos a dar una mano y por supuesto que voy a tener en cuenta tu sugerencia. Te envio un abrazo y mis deseos de felicidad en el nuevo año

                hola que tal yo em primer lugar antes de pensar que es el motor cambiaria el capacitor de arranque