NUEVOS Cursos de Oficios onLine
 

motor lavadora aurora 5516 centrifuga siempre

Seguir
estaba tratando de dejar en condiciones un lavaurora 5516, regulando el presostato y de repente mientras estaba probando en funcion de lavado, el motor entro a girar como si estuviera centrifugando a toda velocidad, alguien tiene idea de que pudo haber pasado? desde ya muchas gracias


6 Soluciones propuestas

Hola amigo ! Una pregunta tonta.¿Para que estabas regulando el presostato ?
hola tenes que medir la bobina tacometrica que valor tiene.si no fijarte que no se haya desarmado ,si chequeando eso esta bien .tendrias que comentarme bien la falla.ejemplo .si lo pones en func.y carga agua y luego comienza a lavar en velacidad de cent.o directamente cent.encualquier prog.que lo coloques.
hola tenes que medir la bobina tacometrica que valor tiene.si no fijarte que no se haya desarmado ,si chequeando eso esta bien .tendrias que comentarme bien la falla.ejemplo .si lo pones en func.y carga agua y luego comienza a lavar en velacidad de cent.o directamente cent.encualquier prog.que lo coloques.
el ema es asi, el lavarropas se frenaba en la letra E y quedaba lavando continuamente hasta que se avanzaba manualmente, como habia conseguido el mismo programador usado lo cambie y entre a probar, en ese caso se frenaba en la A directamente, pero al pasar a B manualmente hacia todo el ciclo de lavado completo pero con un detalle, recien sacaba augua en la F, con lo cual se juntaba 1/2 tacho de agua y me dijeron que era demasiado, despues de leer respuestas aca, probe regulr el presostato para que corte mas rapido, ya que la duda que tenia era si estaba salteando alguna extraccion de agua, o el problema era que entraba demasiada cantidad, en una de esas pruebas de lavado de repente el lavarropa comenzo a girar como si estuviera centrifugando estando en la letra C, (con bastante cantidad de agua), por eso saque la correa deje secar, descolgue el motor y lo reconecte fuera del lavarropas y al darle encendido desde el comando se dispara a 1000 rpm directamente en cualquier letra que lo haga, el tacometro ya lo saque a ver que se veia y a la vista esta en buen estado, pero no tengo tester para probarlo ni se como se hace, si alguien tiene alguna idea de que pudo haber pasado o que es lo que se rompio agradeceria, ya que leyendo cantidad de respuestas del foro, veo que puede ser problema de tacometro, motor o incluso la tarjeta
estuve mirando el regulador cristian, no tengo con que medirlo y no recuerdo bien como era, pero al sacarla queda el centro (electroiman creo que es) suelto, es correcto eso? o se desarmo?
SOLUCIÓN ACEPTADA
Estimado, si el lavarropas lava a velocidad de centrifugado, puede ser por que la placa de potencia esta defectuosa o lo mas comun es una falla en la bobina tacometrica. Tambien puede ser que se haya salido el rotor que va en la punta del eje del motor y activa la bobina tacometrica. Si es asi enrosquelo nuevamente con algun adhesivo para roscas y pruebe si funciona normalmente. En estas maquinas es mala idea retocar el presostato pues es un presostato triple muy dificil de regular. Saludos.