Tienda | Foros | Blogs | EN |
 

Mi lavarropas Lavaurora T5502 no termina de desagotar

Seguir
Mi lavarropas Lavaurora T5502 no termina de desagotar el agua. La bomba de desagote funciona, las mangueras no están obstruidas y se encuentra levemente inclinado hacia adelante, donde se encuentra el desagote. Siempre le queda agua y no termina de enjuagar la ropa, ya que queda con jabón y tampoco queda bien centrifugada, sale excesivamente mojada. Muchas gracias


2 Soluciones propuestas

hola, alajandro... por lo visto has revisado tambien el filtro.. pero la manguera que va desde el filtro al tambor la has revisado? tantea la misma.. suele obturarse con pequeñas medias, aros de corpiños monedas... que al atravesarse junto con suciedad de pelos  barro y jabon pueden formarse tapones que dificultan el desagote... si ya es encontrado todo ok entonces ve que la electrovalvula corte bien el ingreso de agua quizas queda abierta o bien el motor de la bomba desagote ya no da... muchas veces los primeros desagotes van bien pero el ultimo al momento del centrifugado es como que entra en corto y pierde fuerza para no realizar el trabajo.. manualmente te va a funcionar pero si lo colocas en el programa A   B   C  y dejas que corra hasta que termine veras que el ultimo cuando centrifuga no lo hace... este no es caro por si tienes miedo, es facil de cambiar  y te sacas un problema... comenta y veremos que sucede...
Estimado, otra opción es que este utilizando mucho jabón y el exceso de espuma impide el normal desagote. Verifique ademas la tensión de la correa y que la manguera de desagote no quede sumergida en el agua de la descarga. Saludos