Tienda | Foros | Blogs
 

bosch europa mil hace el proceso en alta revolucion

Seguir
amigo les comento este lavarropas hace el proceso de lavado para un lado para el otro pero siempre el motor andando como si estubiera centrifugando (alta revoluciones)...


11 Soluciones propuestas

hola por lo que tu comentas no lava para los dos lados sino que centrifuga nomas espesifica bien la falla para poder ayudarte saludos
el lavarropas hace el proceso de lavado para un lado y para el otro nada mas que pasado de velocidad es mas hace todo el proceso carga agua descarga en forma normal solo que el motor siempre girando en altas revoluciones...se entiende lo que digo...
Hola revisa la placa de control de velocidad,y el taquimetro,que es que controla las revoluciones del motor,es una bobina que salen dos cables en la parte delantera del motor..saludos
Estimado, es casi seguro que esta en corto el Triac del modulo de potencia, de manera que no controla la potencia entregada al motor. Saludos.
el triac ya lo cambie y no paso nada en cuanto a la bobina del tacometro midiendola en ohmetro tengo algo de 85 ohms sera correcto el valor este... seguire investigando lo que noto que a la bobina del tacometro le falta la tapita metalica tendra algo que ver esto
SOLUCIÓN ACEPTADA
Estimado, recuerde usted valorar los aportes de los colegas.
Si ya reemplazo el Triac de la placa, controle si la bobina tacometrica genera o no tension. Si genera tension, entonces su problema es el modulo de potencia que no controla la potencia entregada al motor. Caso contrrio, cambie la bobina tacometrica del motor. Saludos
amigo como pruebo si la bobina tacometrica genera tension...
Estimado, quite la correa y ponga el lavarropas en la funcion de centrifugado. Localice los terminales de la bobina tacometrica y mida con un tester. Este dispositivo actua como un pequeño generador de tension. Saludos.
Hola,comparto la opinion del amigo Luis,si la bobina no está suelta (el iman),los cables no están cortados,y al poner el tester en voltaje,genera tension en las puntas de los mismos,el problema va a estar en la placa,ya que la bobina genera mas o menos tension segun las vueltas del motor,señal que envia a la placa,saludos
otra pregunta esta tension la mido con el tacometro conectado a la placa o retiro las terminales del zocalo y las mido asi
Estimado, puede medirla de ambas formas. Lo importante es saber si genera o no tension. Saludos.