NUEVOS Cursos de Oficios onLine
 

lavadora daewoo millennium enciende pero no lava ni centrifu

Seguir
el panel no marca algun tipo de error, parece normal pero no se activa el motor


    7 Soluciones propuestas

    zedna...solo para tratar de ubicarte...ya que creo que algo salio mal...esta foto segun mis pobres calculos pitagoricos provienen de aqui:

    Comunidad de tecnicos y afines al mundo de las reparaciones en electronica y computacion"

    creo que yo la tome el 20 de julio 1969¡ fue cuando mi compa neil armstrong tenia problemas ...se me perdio en un crater...me costo sacarlo de alli...suerte
      jajajaja ok. pero de verdad pueden orientarme con mi problema

      es una lavadora daewoo aeroburbujas que trae la tarjeta a un lado al inicio del problema lavaba hacia un solo lado, pero ahora ya ni eso xfa necesito ayuda!!!
        Buenas tardes Zednanreh2013.

        1.-Lo primero que tendrías que hacer es acceder a la parte posterior de la lavadora, para retirar la correa entre ambas poleas.

        2.-Programar la etapa del centrifugado (sin agua y sin ropa) a fin de verificar si la polea del motor principal llega a girar una vez presionado el botón de inicio.

        3.-Si la `polea del motor principal llega a girar, es muy posible que te veas en la necesidad de reemplazar el capacitor que pudiese estar desvalorizado. Es muy importante respetar los valores que en él se indican, para no dañar el motor principal.

        4.-Aprovecha a girar manualmente la polea de la caja de transmisión en el mismo sentido de giro que lo hace la polea del motor principal, para constatar que los rodamientos o rulemanes de la caja están bien.

        5.-Si dispones de un tester, mide la señal de corriente a nivel del conector hembra que alimenta al motor principal, en caso de que el motor principal no llegase a arrancar.

        La medida se haría entre el pin central y uno de los pines extremos del conector antes mencionado.

        Si dispones del tester, puedes medir continuidad entre los pines del motor principal (estando éste desconectado) para corroborar si hay algún daño en el motor principal.

        Comenta al respecto. Recuerda valorar el aporte. Gracias y Saludos
          gracias btvictor por tu pronta respuesta, ya lo hice y nada, gire la transmision y parece estar bien, como mencione la tarjeta enciende carga agua normal pero no se energiza el motor. cheque los tres cables que bajan para el motor y no tienen corrientw e ni en lavado ni centrifugado inclusive movi los arneses que salen de la tarjeta para ver si no tenia algun falso y ps.. nada sera acaso que es la tarjeta?? y de ser asi como puedo repararla y nuevamente gracias por darte el tiempo para contestar
            Zednanreh2013:

            Si no le llega señal de corriente a través de los cables al motor principal, y si al revisar los puntos de salida de cada cable fase que alimenta al motor principal a nivel de la tarjeta de programación, y con un tester medir la señal de corriente entre el pin de salida y el neutro del cable disponible, entonces tienes un problema a nivel de la tarjeta de programación.

            En este caso tendrías que esperar por quienes dominan el tema de las tarjetas de programación para recibir la asistencia que se pueda corresponder.

            En principio te diría de revisar visualmente la tarjeta donde van sus conectores, y ubicar áreas amarillentas o parduzcas. Éstas áreas representan una fuente de posibles problemas que incluyen posibles soldaduras frías por el calor allí generado, posible daño en algún componente electrónico cercano, tal vez se aprecie alguna resistencia rota o quemada, etc. Habría que revisar visualmente y comentar al respecto.

            No puedes dejar pasar por alto la revisión de cada dispositivo presente en la lavadora como: motor principal, drain motor, bomba de drenaje.

            Un daño por un corto en cualquiera de ellos, sería fuente de crear un daño en la tarjeta de programación. Por lo tanto es obligatorio revisar con un tester si hay o no continuidad en los dispositivos antes mencionados, para confirmar que no hay daño alguno en ellos.

            Debes revisar el switch de puerta (micro interruptor de seguridad), para que sus platinas que se mantienen en contacto, estén bien limpias. Estas platinas están asociadas con el polo negativo del presostato electrónico de la lavadora. Si a nivel del micro interruptor de seguridad los contactos están sulfatados, es probable que el motor principal no logre recibir la señal de arrancar. Indudablemente aún cuando no se muestre error alguno, no estaría demás revisar para descartar.

            En el caso de que la lavadora trabajaba con el giro en un solo sentido, una vez más el motor principal estaría involucrado en relación al sensor de efecto Hall que posiblemente no esté funcionando bien, que los terminales de sus cables estén sulfatados o que el imán no esté en su lugar o esté dañado.

            Esta lavadora luce que lleva 3 fusibles: el principal (ok), el de las electroválvulas (ok) y un tercero a nivel de la bomba de drenaje que faltaría revisar. No se relaciona con el motor principal, pero es solo para ver si se generó algún daño a nivel de la tarjeta de programación por algún problema en la bomba de drenaje.

            Comenta al respecto. Gracias y Saludos.
              saludos!!! efectivamente el problema estaba relacionado con la tarjeta, pero como no domino la materia la lleve a reparar con un electronico, al parecer el problema era la averia de un triac mismo que manda la se~nal en el mismo sentido que el centrifugo m nuevamente gracias po su orientacion en mi problema gracias fue de gran ayuda
                SOLUCIÓN ACEPTADA
                Buenas tardes Zednanreh2013.

                No se si ya la lavadora está nuevamente funcionando.

                En relación al triac que fue reemplazado, ¿llegastes a revisar el motor principal para confirmar que esté bien antes de conectar ese dispositivo a la tarjeta de programación?

                Gracias y Saludos.