Tienda | Foros | Blogs | EN |
 

problemas de centrifugado de drean 505

Seguir
Tengo un problema con el drean 5.05 me lo trajeron por que tenia la placa muerta . bien yo lo revise y cambie la placa le puse una placa rp que tuvo problemas de entrada , la devolvi y compre otra una MC y al ponerla andubo ,  gira el  motor en un  sentido  , al entrar en centrifugado , realiza todos los movimientos necesarios con bomba , actuador, y bloca , pero al darle la orden al motor zumba y no gira o sea no centrifuga . le cabie la bomba , le cambie el actuador , y el bloca . TAMBIEN CONTROLE EL MOTOR APARTE ,  LO CONECTE CON ACTUADOR BLOCA Y BOMBA , Y ARRANCO BIEN . HABLO CON EL BOBINADOR Y ME DICE QUE ES LA PLACA , HABLO CON EL ELECTRONICO Y ME DICE QUE ES EL MOTOR . 
BUENO ESTOY BUSCANDO ALGUIEN QUE HAYA TENIDO UN PROBLEMA SIMILAR Y QUE ME AYUDE . APARENTEMENTE EL PROBLEMA ES COMUN .
DESDE YA LES AGRADEZCO Y ESPERO AYUDA .


  • hace 3 meses

    Avatar de ciprestre

    AH . ME OVIDABA , CUANDO EL LAVARROPAS ENTRA EN FUNCION CENTRIFUGADO Y EMPIEZA A ZUMBAR , LO HAGO GIRAR CON LA MANO Y COMIENZA A GIRAR O SEA CENTRIFUGA . EL NO ARRANCA SOLO , LO AYUDO Y AHI SI . POR ESO PENSE QUE ERA EL MOTOR . POR ESO LO PROBE SOLO CON UNA INSTALACION POR FUERA DE LA PLACA Y ME ANDUVO PERFECTAMENTE . O SEA CUANDO LO CONECTO CON PLACA NO ARRANCA SOLO EL CENTRIFUGADO.

5 Soluciones propuestas

PUEDE QUE TENGA PROBLEMAS EN EL MOTOR..


O EN EL CAPA..

POR ESO GIRA EN UN SENTIDO...


y la otra es que midas el voltaje que le llega al motor..


a lo mejor la placa envía menos ..


yo probaría.. 

con otro capa..
Con otro motor..

si hace lo mismo es la placa...


Nunca compres truchas.  Si no estas seguro de que todos los componentes y periféricos del lava están ok
  • hace 3 meses

    Avatar de ciprestre

    HOLA GRACIAS , MIRA AL MOTOR LO PROBÉ DIRECTO CON BOMBA Y TERMOACT, Y ME FUNCIONO PERFECTO , POR ESO ME INCLINO POR LO DEMAS . NO PROBE EL V QUE ME TIRA LA PLACA . VOY A VER . GRACIAS

  • hace 3 meses

    Avatar de sys32s

    PLACA... ES PROBABLE QUE EL TRIAC ESTA MANDANDO MENOS VOLTAJE...

    Yo los motores los pruebo directamente dando positivo al capa..

    Le pongo agua... y hago manualmente lo que hace la plaqueta..

    Pones positivo de un lado del capa y el motor gira para un lado..

    Pones positivo del otro lado del capa para que cambie el giro..


    Si eso está bien...


    La placa está fallando

Hola, si el motor funciona al conectarlo directo revisa el cableado y conectores, si están bien el problema es de placa, las placas alternativas dan más problemas que soluciones,  saludos.
  • hace 3 meses

    Avatar de ciprestre

    BIEN , GRACIAS , . VOY A PROBAR DE REHACER EL CIRCUITO DE ESE SECTOR Y VEMOS , GRACIAS .

Estimado, creo que el problema es por el lado del motor o rodamientos. Pruebelo sin correa y comente que ocurre. Saludos
  • hace 3 meses

    Avatar de ciprestre

    HOLA GRACIAS , LO PROBE SIN CORREAS Y CON PLACA Y ME HACE LO MISMO , UN ZUMBIDO Y EL MOTOR NO ARRANCA , LE DOY CON MANO Y AHI SI ARRANCA PARA AMBOS SENTIDOS . POR ESO PENSE EN EL MTOR , PERO AL CONECTARLO DIRECTO ARRANCO BIEN SIN PROBLEMAS , . GRACIAS

cambio el capacitor del motor ???????
SOLUCIÓN ACEPTADA
HOLA COMO LES VA ? . BIEN QUERIA COMENTARLES QUE EFECTIVAMENTE ENCONTRE LA SOLUCION DE MI PROBLEMA .
NI EL MOTOR NI LA PLACA ESTABAN MAL , FUNCIONABAN MUY BIEN .
ME DECIDI A HACER EL CIRCUITO DE NUEVO CON EL DIAGRAMA QUE ENCONTRE EN EL FORO , Y SIGUIENDO CABLES ME ENCONTRE QUE EL PIN 12 QUE DEBERIA QUEDAR SIN CONEXION HABIA UNA LINEA AL BLOCA . ENTONCES CONTINUE HACIENDO IGUAL EL CIRCUITO , LO COMPLETE Y ANDUBO TODO MUY BIEN . 
ESTE LAVARROPAS ESTABA EN OTRO TALLER Y LA DUEÑA , CANSADA DE ESPERAR QUE LO ARREGLEN , SE LO RETIRO Y ME LO TRAJO . ASI QUE CONCLUI QUE O HUBO UNA MANO NEGRA O EL SR QUE LO TENIA SE PERDIO . 
DESDE YA MUCHAS GRACIAS A LOS TECNICOS DE FORO Y LOS MOLESTE POR QUE NO ENCONTRABA SOLUCION A MI PROBLEMA . EVIDENTEMENTE TENIA QUE HABER MIRADO MAS . O NO SE . IGUAL GRACIAS ,.
  • hace 3 meses

    Avatar de alturasbal

    En mi respuesta te sugerí revisar cableado y conectores, vuelve a leer, saludos.

  • hace 3 meses

    Avatar de sys32s

    HUMMMMMM MUY RARO..


    YA QUE VOS PROBASTE EL MOTOR DESDE LOS MISMOS CABLES
    .

    Revisar cables es como muy pero muy amplio..


    Te pueden estar hablando hasta del cableado de la casa..


    A futuro ya sabes.. que se puede probar motor desde la ficha de la placa..

    Y te ahorras muchos Dolores de cabeza..

  • hace 3 meses

    Avatar de sys32s

    Agarra la ficha.. y desde ahí le vas dando positivo a cada conector... de cada periférico..

    Chequea con el tester los valores de los mismos antes y te evitas las explosiones por cortos..

Ver pregunta en English : drean 505 spin problems