NUEVOS Cursos de Oficios onLine
 

Error fai l en lavarropas 8.6 Blue!

Seguir
Hola el problema es que cambie la paquetes y le falta velocidad al centrifugado...
al hacer el teatro me carga agua unos segundos y se activa la bomba de desagote y me marca fai l en el visor...
alguien me puede guiar para saber que puede ser???
desde ya muchas gracias...


    2 Soluciones propuestas

    Hola, controlo el estado de la bomba de desagote?? incluya conectores y cableado de la misma. Saludos
    • hace 2 años

      Avatar de soldado2014

      Cambie la bomba de desagote y me sigue la misma falla..si el cableado está dañado pero tiene continuidad puede marcar error igual..

    • Hola, conectores sobre todo tanto lado placa como lado bomba que estos no esten con problemas de sulfatacion o bien pistas defectuosas en la parte de la coneccion a la placa. Saludos

    Estimado, normalmente es error se produce antes una falla funcional de la placa. Si la que usted coloco es alternativa, deberia sospechar de la misma.
    Creo, que hay un error en el modelo, pues el Gold Blue 8-6 no tiene display.
    Saludos al amigo Guillermo.
    • hace 2 años

      Avatar de soldado2014

      Gracias x preocuparse...le puse un fuelle y alternativo para probar el error...la placa es original...
      Ese modelo no trae placa alternativa...unicamente original...gracias igual...
      Y si alguien que pudo haver tenido ese error me pudiera orientar se lo agradeceria...

    • hace 2 años

      Avatar de soldado2014

      Displey alternativo quise decir...perdon...