Tienda | Foros | Webinarios | Blogs
 

titilan las luces 7 veces - Drean Excellent Blue 6.06 carga horizontal

Seguir

Buenos dias, hace dias los vengo leyendo. y no doy con el problema que tiene .
Le limpie el filtro de ingreso de agua ( tenia sarro) , le limpie el filtro de desagote. Desarme la bomba de desagote. Verifiqué que anduviera conectandola aparte una vez desarmada. la enchufe al lavarropas y antes de volver a armarla verifiqué nuevamente su funsionamiento, verifiqué que la manguera del presostato estuviera conectada.
Comienza el llenado, lava un rato corto y comienzan a titilar las luces 7 veces, y no avanza hacia el vaciado, posterior enjuague , desagote y centrifugado.
Si lo desenchufo y lo pongo en funcion centrifugado, centrifuga un largo rato, vacia todo ok, y cuando esta por finalizar la funcion comienzan a titilar las luces 7 veces


2 Soluciones propuestas

Hola, controle presostato que no tenga sus conectores recalentados y tambien la manguerita que sube del tambor, que no este rota, pinchada o floja en sus encastres, sople por ella hacia el tambor para destapar posibles obstrucciones. Saludos
  • hace 2 años

    Avatar de Susanacaumont

    ok, voy a probar con el circuito del presostato.
    Alguna pista para poder desarmarlo? , no llego a darme cuenta cómo es que esta encastrado en la parte derecha al frente del lavarropas.

  • hace 2 años

    Avatar de juan guillermo caceres

    Hola, la traba del presostato esta puesta por debajo de la placa electronica por lo tanto hay que desmontar esta para liberar el presostato. Saludos

  • hace 2 años

    Avatar de Susanacaumont

    Logré sacar el termostato. la manguera no tiene fugas, soplando por ella se escucha que conecta y manteniendole el aire no hay perdidas.
    Faltaria comprobar que el circuito funciona con un tester, como lo hago?

Err7 en LCD o 7 parpadeos de 
los 3 Leds de opciones  
Cuando se detecta overflow se activa la bomba durante 1min 40s, desbloquea la puerta y va a final de programa.
Cuando el circuito que alimenta de corriente la bomba está abierto o desconectado. 

Inclina la lavadora hacia atras por si tiene fuga de agua.
  • hace 2 años

    Avatar de Susanacaumont

    favallpa:
    fuga de agua no tiene.
    Podras ampliar sobre lo que mencionas : "el circuito que alimenta de corriente la bomba está abierto o desconectado" , no comprendo, la bomba funciona como expliqué anteriormente

  • hace 2 años

    Avatar de favallpa

    El error se manifiesta según el manual, por exceso de agua. El presostato no estaría actuando bien. O por circuito abierto en la bomba de drenaje. Está claro que si la bomba funciona bien, ese no es el problema. Tendrías que revisar el presostato y su circuito.