Tienda | Foros | Blogs | EN |
 

Se tildó el tablero de luces

Seguir
Hola prende perfecto   y si lo apago se abre la puerta normalmemte. Mi problema es que lo pongo a funcionar en el lavado de la nube y se prenden las tres luces titilandp una a la vez. Y no comienza al dar inicio.


  • hace 1 año

    Avatar de leasmacruz

    Comenta primero de que estas hablando no se comprende tu pregunta y se mas esplicito

  • hace 1 año

    Avatar de elektomaq
    Moderador

    Según el foro en el que se ubica la consulta, se trata de una lavadora drean excellent 6.06 blue g
    Es un subforo muy específico y es muy baja la probabilidad que no sea el aparato mencionado

1 Solución propuesta

Hola, ese lavado corresponde a casi dos horas de funcionamiento y le explico el problema que esta teniendo el equipo y es que la red no le esta proveyendo los volt necesarios para el funcionamiento, la placa lo detecta y se autoprotegue parando toda la maquina. Desconecte el equipo y espere unas horas a ver si se normaliza el fluido de la red de energia. Saludos
P/D para que funcione el lavarropas tiene que estar por sobre 180 y bajo 240 volt el caudal de la red.
  • hace 1 año

    Avatar de Pau Lita0

    Gracias por su respuesta, podria ser un corte de luz o algo de eso. ?

  • Hola, en epoca estival el consumo de enrgia es alto en ciertas horas y sobre todo el uso de aires acondicionados por ello yo recomiendo a mis clientes que usen los equipos en horas no pico para evitar estos inconvenientes. Saludos