NUEVOS Cursos de Oficios onLine
 

Lavarropas carga agua y no lava

Seguir
Hola buen dia.
Luego de seleccionar el programa de lavado y encender,el lavarropas carga agua normalmente.al momento de lavar hace un doble click en el presostato y ahi se queda.Si cambio a centrifugado descarga pero (a mi parecer)nuevamente hace doble click en el presostato y ahi se queda.Puentee el bloqueador de la puerta,1-2 en mi caso y carga agua y solo eso. Tambien desconecte el cable a tierra del motor y tampoco hace nada.Por favor si alguien me puede ayudar,gracias.


    3 Soluciones propuestas

    Estimado, controle si le da algún código de error en el display o leds de funciones especiales.
    Recuerde, que en estas maquinas no se puede puentear el blocapuertas, pues la placa lo toma como un error.
    Por otro lado, el puente es en las posiciones 2 y 3, generalmente. Saludos
    • hace 1 año

      Avatar de EduardoProta

      Hola Luis,precisamente el blocapuerta no lo puentee,sino el conector hembra. y es como decís ,marca error.Gracias por tu atencion

    Hola, desmonta los carbones del motor y comprueba que no esten gastados. Para estar seguro, hay que desmontarlos.
    Saludos
      SOLUCIÓN ACEPTADA
      Hola, reintegre el blocapuertas, ese no seria el problema, el click que escucha son los rele enviando la orden al motor para que funcione, pero este al tener los carbones gastados y el colector sucio de carbonilla residual de los mismos, no tiene una buena señal de funcionamiento. Controle tambien la limpieza del colector. Saludos a los colegas