Tienda | Foros | Blogs
 

Problema con lavarropas Drean

Seguir
hola gente como les va, tengo un problema (no muy comun) con un Drean excellent blue 6.06p de 6kg 600rpm,
por que digo que no es muy comun, el problema es que no lava, cuando enciendo el lavarropas la carga hace bien, despues cuando tiene que lavar, osea girar el motor, hace como si estuviera pesado o como si estuviera quemado el motor. (el motor se encuentra en perfecto estado)
cuando quiere girar, enciende un led, luego enciende el segundo, y cuando apenas llega a girar completo, enciende el tercero. y asi sucesivamente, nose como detectar el error ya que no me da exactamente un error la plaqueta, por que el encendido de led es variado, cuando encienden las luces de esa manera, se repite y repite hasta que deja de lavar. esto paso con el lavado de media hora, con el lavado de dos horas, el lavarropas comenzo a lavar unos 5 minutos con normalidad hasta que comenzo devuelta a trabajar pesado, el centrifugado si lo hace ya que el motor gira para el otro sentido, yo lo desarme y probe el motor y gira con fuerza para los dos lados, probe con otra plaqueta y el problema sigue igual, un detalle (cuando carga y va a empezar a lavar que se queda pesado, desconecto el presostato y empieza a lavar con normalidad pero continua nuevamente la carga, luego soplo al presostato y ya me salta error de overflow y empieza a desagotar.
creo que me enrede demasiado, espero que me entiendan


2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Dos placas no pueden tener el mismo problema, a menos que las dos destellen escalonadas, lo cual indica baja o alta tensión de la red. El motor es la causa. 
En cuanto a la carga, es normal que siga cargando luego de comenzar el lavado, hasta completar el nivel.
  • hace 1 año

    Avatar de ArandaVictor

    el tema es que el motor funciona bien cuando pongo en otro programa de lavado

  • hace 1 año

    Avatar de ArandaVictor

    el destello es exactamente igual, destellan escalonado. no es un destello o varios destellos de los tres juntos, sino que enciende el primero, despues el segundo y por ultimo el tercero

  • hace 1 año

    Avatar de ROBERTO BERENYI

    Si. Falla de tensión. Muy baja, o muy alta de normales 220 volt.

  • hace 1 año

    Avatar de ArandaVictor

    mmm.. no puede ser,hace dos semanas que empezo con esto y se dejo de usar, ayer lo volvi a probar y el error continua. no entiendo que podria ser, yo desconfio del presostato aunque suene raro, por que cuando lo desconecto de la manguera ahi continua la carga y realiza normal el lavado

  • hace 1 año

    Avatar de ROBERTO BERENYI

    Puede ser. Es raro, pero una (una) vez supe que estaba con fallas el de un Blue.

  • hace 1 año

    Avatar de ArandaVictor

    Quetal, volviendo después de un mes, revise nuevamente la instalación eléctrica en la casa y tan pero tan casual que los dos enchufes que había usado, estaban en la misma red y por lo visto quemados, medí tensión cuando conectaba el lavarropas y caía a 145v, (problema encontrado) cambiamos de lugar a otro sector y no tiro más error, el lavarropas funciona con normalidad ahora, gracias por sus tiempos invertido

Hola la luces indican problema de tension como dice el colega midio el enchufe?  El tambor del lavarropaas gira sin problemas?
  • hace 1 año

    Avatar de ArandaVictor

    Medí tensión, hasta diría yo que es imposible por que hay otros artefactos conectados a la red eléctrica, aparte esto surgió hace dos semanas, no gira con normalidad, cuando comienza el lavado gira pesado, pero con otro programa funciona bien unos minutos y después lo mismo

  • hace 1 año

    Avatar de dataelectronica

    Hola no tiene nada que ver que tenga otras cosas enchufadas. La mayoria anda igual. La plaqueta del lavarropas detecta y se protege por eso para descartarlo hayy que medir el enchufe. Si la tension es correcta. Hay que revisar los contactos que esten limpios sacar.los restos de carbonilla utilizar un limpia contactos en los terminales que van a la plaqueta. Tambien ver si el.motor no hace mucha chispa.. si puede mida el consumo del mismo. Saludos