Foros | Webinarios | Blogs
 

Error 7 (Ni presostato ni bomba de agua)

Seguir
Hola amigos,
Luego de leer mucho en todos lados decido poner mi pregunta aquí.

Mi Drean 12.8 tuvo un corto en la ficha de la bomba de agua y se quemaron algunos componentes. Para evitar problemas cambié la placa completa y la bomba de agua.

Ahora empezó a tirar Error 7 pero aquí el dato curioso, y es lo que me impulsa a preguntar en este foro.
El error es esporádico, y nunca podía engancharlo justo cuándo lo hacía y cuando no. A veces pasan algunos días y no tira nunca el error, a veces no puedo terminar ni medio ciclo de lavado en 4 intentos.

El otro día lo enganché justo y fue así:
Ciclo de lavado común a los 15-20 minutos - Gira REPENTINAMENTE como para centrifugar hace muchísimo ruido como cuando gira un eje sin grasa, se zarandea para todos lados (llegó a caminar 5cm hacia afuera de su ubicación) y frena, tira error 7, desagota y ahí queda.

Puse un nuevo ciclo de lavado y terminó correctamente

Puse otro más y me fui, en el medio de un ciclo de enjuague - escucho otra vez el ruido fuerte, y cuando voy a ver estaba nuevamente en Error 7, desagotando y movido para adelante.

El punto es que no es el presostato ni la bomba de agua. Da la sensación que está intentando centrifugar en un momento inadecuado....

Es importante aclarar que los rodamientos en general no están muy bien, hace ruido cuando gira cargado, el mismo ruido de eje sin grasa, solo que mucho más suave.

Alguien que pueda tirarme algo de luz sobre este tema?

Gracias.


  • hace 2 años

    Avatar de ROBERTO BERENYI

    Los 12.8 son de hacer eso de dispararse el motor. Puentee cada par de cables en la ficha del motor. Hay un corte en la información entre el tacómetro y la placa.

  • hace 2 años

    Avatar de tonga76

    Controlaste q no tengas ningun agitador roto? Y q cuando te golpea te saco todo el agua de la cuba?

  • hace 2 años

    Avatar de ROBERTO BERENYI

    Probablemente, por el movimiento, se afloje un contacto de ficha. Puenteando se asegura que no se desconecte por un instante un cable.

  • hace 2 años

    Avatar de fhpetrone

    Hola Roberto Beri, gracias por contestar. Podrías aclararme si lo que me estas diciendo es para hacer una prueba o para arreglar el problema? Qué debería pasar si puenteo los cables del motor de la forma que lo estás diciendo? Como recupero la comunicación entre el tecómetro y la placa?

    Hola tonga76, gracias por contestar. No parece haber ningún agitador roto. Cuando golpeó sí, desagotó la cuba por completo y ahí quedó.

    Gracias!

  • hace 2 años

    Avatar de ROBERTO BERENYI

    En realidad, puede pasar que no llegue la señal de tacómetro por un segundo a la placa, o que no llegue energía al motor por un instante. La placa intenta hacer girar al motor con mas energía, porque cree que no gira o porque no gira. Y cuando se reconectan los cables, el motor sale disparado. El nivel de agua, por la centrifugación sube, y da error 7 de sobrellenado.

  • hace 2 años

    Avatar de fhpetrone

    Roberto, una vez más gracias por tu comentario. Me parece una teoría que se ajusta muy bien con la observación práctica. Ahora te consulto: cuando vos decis "puentear cada par de cables en la ficha del motor" te referís a poner los cables en corto? O asegurarlos para que no se muevan?
    Imaginemos que los rodamientos están en mal estado (como se me ocurre que están, por el ruido a eje raspando), eso podría implicar que el tambor se clave, el motor no gire, la placa tire más energía, el tambor se desclava y gira a alta velocidad, el nivel de agua sube y genera el error... Es posible?

  • hace 2 años

    Avatar de ROBERTO BERENYI

    Para graficarlo, anule la ficha del motor. Corte las dos fichas y añada los cables. Es lo mismo.
    Por otra parte, creo que el ruido es producido solo por el brusco aceleramiento.

  • hace 2 años

    Avatar de fhpetrone

    Roberto, una vez más, lamento mi ignorancia y agradezco tu paciencia. Corto las fichas, pelo los cables y los sueldo directo a su posición tanto en la placa como en el motor? Es esto lo que me indicas? Es decir, estamos intentando evitar una posible desconexión momentánea de los 4 cables del motor?

  • hace 2 años

    Avatar de ROBERTO BERENYI

    Exacto! Es muy probable que ahí se produzca el microcorte.

  • hace 2 años

    Avatar de fhpetrone

    Hola Roberto y foreros, finalmente corté la ficha y soldé cada uno de los cables del motor. El error se sigue produciendo, con la misma incidencia de antes. El lavarropas no es inutilizable pero 1 cada 5 ciclos de lavado presenta el problema. Siempre es igual, el motor se dispara y salta el error 7, desagota y finaliza. Se te ocurre qué puedo revisar? Revisé carbones, contactos, todo parece bien conectado. Quedaría soldar los cables dela ficha de la placa, pero te consulto si te parece que vale la pena? Gracias.

2 Soluciones propuestas

Sr seguro que al sacudirse el lavarropas tironea la manguera finita que activa el presostato coloquele un presinto y se soluciona el error 7. Pero eso de los rodamientos le va traer problema de de placa en corto plazo por que saldra agua por eje y se mojan las electrovalvulas y chau plaqueta.... Saludos..
  • hace 2 años

    Avatar de ROBERTO BERENYI

    de2sx: Manguera de presostato floja da error 2 de falta de agua, no puede dar 7, que es nivel alto. Tampoco eso justifica que se dispare el centrifugado. Reconsidere su respuesta, como para no confundir.

  • hace 2 años

    Avatar de de2sx

    Hola Roberto.. Tiene ud razón me re confundí con el error, gracias por la observación.. Saludos..

Había cambiado los rulemanes del tambor? Puede pasar que el separador de las bolas esté roto, y a veces se frene el eje. O que el rotor del tacómetro se desenrosque, se es de esos modelos, o que el bobinado del tacómetro se desconecte eventualmente al calentarse el motor. Esto último sólo se detecta midiendo la continuidad inmediatamente al dispararse el motor.
  • hace 2 años

    Avatar de fhpetrone

    No cambió rulemanes, dijo que estaban bien. Desarmé la parte del tacómetro del motor y no vi nada raro. Parece haber un iman circular y el tacómetro propiamente parece ser una anillo que rodea ese iman. Debería cambiar el tacómetro?

  • hace 2 años

    Avatar de ROBERTO BERENYI

    Si lo consigue...