NUEVOS Cursos de Oficios onLine
 

No centrifugaba y ahora no prende. Fuzzy Logic 206

Seguir
Buen día a todos y gracias por el espacio. Tengo un lavarropa Fuzzy Logic 206 el cual no centrifuga; al poner el programa en automatico al llegar al centrifugado se apaga el lavarropa, lo mismo sucede al poner solo centrifugado. Empieza la bomba a actuar y al momento de mover el motor, gira un poco y se apaga.

Cuestión, estuve leyendo varias soluciones aquí y empecé por la mas sencilla de cambiar el blocapuerta, lo cual no funcionó, pero lei tambirn que a veces el blocapuerta no hace el contacto entre 1 y 3 y que debía puentear los cables para ver que ocurria.

En un dejo de estupidez, sin pensar ni releer, hice puente entre bp1 y bp3, puse el programa en centrifugado y cuando quise darle encendido se apago el lavarropa. Es decir, me mande una cag... 

Ahora cuando quiero encender el lavarropas con el boton de encendido, en lugar de prender el sistema, se pone a girar el motor, y cuando suelto el boton de encendido deja de girar el motor. Algun cortocircuito o algo se ha generado producto de mi ansiedad y macana.

Pregunta: pude haber roto algo en particular? Hoy pensaba comprar placa nueva para solucionar todo el resto de problemas.

Muchas gracias a todos por el tiempo.


3 Soluciones propuestas

SOLUCIÓN ACEPTADA
Hola, si al encender la maquina el motor comienza a girar es porque se dañó uno de los triac que lo controlan, reemplazándolo se puede recuperar la placa, ahora si antes de esto no centrifugaba y se apagaba, lo mas probable es que ya haya que cambiarla.
Antes de colocar una placa nueva hay que controlar todos los periféricos, por precaución se pone termoactuador, bloca y bomba de desagote nuevos, saludos.
  • hace 1 año

    Avatar de Daniel Lauro

    Hola estimado, muchas gracias por tu respuesta. Haré las pruebas pertinentes y comentaré para mantenerlos informados.

    Un saludo!

Amigo, al conectar de esa manera el blocapuertas es muy posible si no se quemo el fusible que el microprocesador de la placa ya no este operable, en cuanto a colocar placa nueva hay que controlar por separado todos los perifericos como bien le aportaron, sobre todo el consumo del motor. Saludos
Buen sábado a todos! Seguí los consejos de ambos en cuanto a verificar todos los periféricos y ver que todo estaba bien de manera de no volver a quemar la placa si es que el problema venía de ese lado. Luego de verificar todo, he cambiado la placa y el lavarropa ya funciona nuevamente de manera correcta. 

Agradezco mucho el tiempo y las soluciones ofrecidas. Un saludo para todos
  • buen dia, me alegro Amigo que haya solucionado el problema de su lavarropas, tenga Ud un estupendo dia. Saludos