NUEVOS Cursos de Oficios onLine
 

Drean fuzzy logic tech v1 ,no enciende

Seguir
Solto agua en el enjuague por debajo y salto la termica, volvi a encenderlo en el programa enjuague y se repitio lo mismo.. luego de un rato ya no encendio... ayuda por favor.. graciad


    2 Soluciones propuestas

    SOLUCIÓN ACEPTADA
    Necesitas checar el motor debido a la fuga de agua , ya que esta mojo al motor provocando un corto , tambien es necesario reparar la fuga , suerte y comenta .
    • hace 1 año

      Avatar de edychap

      Gracias por su ayuda... la fuga es algo así como que se rebalsara cuando enjuaga.. noes la primera vez.. no sé que lo provoca.. pero las veces anteriores lo apagaba y al encenderlo funcionaba bien.. esta vez no tuve esa suerte...

    • Desmonta el motor y colocalo al sol o bien secalo con aire , despues vuelve a montae y checa si funciona ( toma fotos o video antes de desmontar )

    • hace 11 meses

      Avatar de edychap

      Buenas.. me encontre con el fusible quemado.. lo repuse, funcionó,pero al comenzar el lavado(despues de la carga de agua)se volvio a quemar... me toca secar el motor.. y volver a comprar el fusible.. gracias por la ayuda.. deseeme suerte..

    • Saludos desde Acapulco , Mex.

    Hola, es evidente que algun componente electrico se mojo y eso se acresento al querer reniciar. Controle por debajo del lavarropas si se mojo motor, drain motor (embrague) o bomba de descarga. Saludos
    • hace 1 año

      Avatar de edychap

      Gracias por su ayuda... sí el problema es que algo se mojo.. esto pudo hacer que se queme la plaqueta? Debería esperar que se seque? O ya debería cambiarla por una nueva?

    • hace 1 año

      Avatar de edychap

      Tendría que probar cambiando alguna pieza?

    • Hola, como le comente, primero hay que controlar la parte inferior y determinar que es lo que se mojo para luego si ir viendo soluciones. Saludos