NUEVOS Cursos de Oficios onLine
 

Drean next

Seguir
Hola buenas tardes tengo un problema con el lavarropa tenia muchas cucarachas y no le anda el displey y se prende las tres luces Led según el manual el error 7 parpadea siete veces las luces y el el manual dice error de llenado de nivel de agua que puede ser el presostato  lo sople pero no arranca el lavado desde ya muchas gracias


    4 Soluciones propuestas

    Hola, tendra que desmontar la placa (tome imagenes de las conecciones) y luego lave con thinner del lado soldaduras, dejela al sol unas horas, las defecaciones de estos bichitos indeseables causan errores en las pistas y el micro no puede procesar bien la informacion. Pruebe nuevamente. Comente los resultados. Saludos
    • Hola buenas noches muchas gracias por la información lo voy a probar mañana y le cuento

    • Amigo, si la placa tiene un "fogoneo" pregunte en casa de repuestos de linea blanca por tecnicos especialistas en estas placas para ver si es recuperable o no. Saludos

    Hola amigo debes de ver si el presostato esta haciendo el contacto tambien y mas si dices que tenia cucarachas es posible que alli tambien, prueba la continuidad en el presostato al momento de soplarlo pueda que los contactos esten malos.
      Buen día, sácala y mándala a probar, puede que te la hallan puesto en corto, mientras no se halla quemado el microprocesador no hay problema... Tiene arreglo la midma o podés cambiarla...
      DSC_1527.JPG[3.03mb]tiene una quemadura
      • Hola buenas tardes se limpió todo pero ahora no hace nada esta peor que antes voy a ver si reemplazo la placa x otra nueva pero antes de colocar quería saber que otros componentes reviso para que no haga lo mismo