FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.277 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

El lavarropas drean 8.12 no desagota

Seguir
Hola amigos !!
Tengo un lavarropas drean 8.12 al cuál el cliente le cambió la bomba de desagote por que no funcionaba según el. Pero luego de eso, el lavarropas suiguió sin desagotar ni lavar.
Me llamó, fui y le cambié el presostato que tampoco funcionaba, con lo que el lavarropas comenzó a lavar, pero no desagota y por ende no centrifuga.
Ya probé la bomba, las electroválvulas, el presostato es nuevo, el blokapuertas funciona, los cables desde la plaqueta a la bomba tienen continuidad, pero queda "colgado" ahí y no me tira ningún error.
Podrían ser los carbones del motor, pero como dije funciona para lavar, y primero debe desagotar.
Les agradecería mucho si pueden orientarme

    3 Soluciones propuestas

    SOLUCIÓN ACEPTADA
    Hola, si al momento de desagotar no llega tensión a la bomba es porque está averiada la placa, ya revisaste cableado, presostato y demás queda solo sospechar de la placa, saludos.
    • hace 1 año

      Avatar de alturasbal

      Si la bomba anterior estaba quemada fue la culpable de averiar el traic que la controla, saludos.

    • hace 1 año

      Avatar de horaciok119

      Muchísimas gracias alturasbal, es exactamente lo que le comenté al cliente, además se me olvidó decir que testeé al momento de la falla, y a la bomba no llegaban los 220 volts, la lectura era cero.
      Te agradezco mucho por tu respuesta, por que aunque sospechaba ese problema, quería asegurarme ya que la plaqueta se ve bien (ya la había sacado para ver el triac) gracias !!

    Un Blue no lava, ni comienza a hacerlo si la bomba no está conectada, o está quemada, o su triac está dañado. Daría error 7 de entrada. Si se detiene, pero no da error, es por inducido de motor parcialmente en corto.
    • hace 1 año

      Avatar de horaciok119

      Muchas gracias por el dato Roberto, voy a verificar que el motor esté bien, pero lava bien en ambos sentidos, sólo que no desagota y por consiguiente no centrifuga

    Lo mas problable es que sea error de plaqueta si puedes identificar el triac que controla la bomba de desagote estaría buenísimo y si sabes cambiarlo mucho mejor.. Suerte