Tienda | Foros | Blogs | EN |
 

Drean next 8.14 error e5.

Seguir
Estimados por favor si alguien puede darme una mano con un Drean next 8.14 que compre el año pasado. Ya no está en garantía.
Me marca error e5, cambie el blocapuerta de 4 contactos por uno nuevo. 
Funcionó de manera errática, marcaba error de tensión, se reiniciaba en el programa de 30' a los 17'.
De darle y darle logré hacer tres lavados completos.
Hoy lo pongo a funcionar y marca e5 de nuevo y no pude hacerlo funcionar.
Espero sus comentarios y ayuda. Gracias


  • hace 1 año

    Avatar de Daniel Schiavi

    Actualización 3.10.18
    Primero agradecer a Roberto y Juan Guillermo por los consejos de ambos.
    Agradecer a Claudio Persson por explicar tan bien como funciona el blocapuerta de 4 contactos que traen estos lavarropas. Me sirvió para entender dónde puede fallar el sistema.
    Hoy después de dejar todo un día desenchufado el lavarropas lo conecte y encendí, para mí sorpresa arranco bien pero a los 5 minutos volvió el e5.
    También note que la pantalla mostraba la leyenda Drean de cuando se enciende y continuaba un poco más. Tras un par de intentos más de reinicio fallido, desistí e instale otro

  • hace 1 año

    Avatar de Daniel Schiavi

    Lavarropas que tenía.
    Voy a revisar la placa aunque es medio complejo sacarla. Veré cómo se hace y seguramente compre una nueva.
    Comentaré cómo sigue esto, hoy ya estoy cansado como para continuar. Gracias

  • Amigo, Ud manifiesta que dejo desconectado el equipo y despues funciono 5 minutos al conectarlo, seria un componente de la placa ligado al blocapuertas que al levantar cierta temperatura "se abre" arrojando el error, sospecho que por ese lado tiene que estar el problema, que en frio se normaliza y luego falla. realice nuevamente la prueba de desconeccion y comente los resultados. Saludos

  • hace 1 año

    Avatar de Daniel Schiavi

    Ok volveré a probar, gracias por el interés.

  • hace 1 año

    Avatar de Daniel Schiavi

    Sepan disculpar aún no pude ponerme con el lavarropas.

  • hace 1 año

    Avatar de Daniel Schiavi

    Actualización 11.10.18
    Luego de estar desconectado totalmente desde el 3.10, volví hacer funcionar el lavarropas sin ropa ni jabón, y funcionó correctamente de principio a fin del ciclo 30 minutos con agua fría.
    Ahora voy a hacer un lavado con el mismo programa.
    Comentaré los resultados.

  • hace 1 año

    Avatar de Daniel Schiavi

    Estimados, realicé ahora un lavado con ropa, el mismo programa, y todo ok.
    El programa termino perfecto.
    Probaré de nuevo por tercera vez sin ropa, ya no tengo más que lavar, ????.
    Comentaré los resultados.

  • hace 1 año

    Avatar de Daniel Schiavi

    Volví a realizar un lavado solo con agua y se desarrolló todo ok.
    Mañana volveré a probar y si todo está ok dare por cerrado el tema. Gracias

  • Hola, el problema que tiene podria manifestarse cuando el equipo se usa asiduamente o sea un lavado tras otro sin descanso intermedio para que se enfrien componentes, eso haria que entre en falla por temperatura extrema componentes que le indica el equipo o sea tendria una falla aleatoria que se iria asentuando con el pasar de los lavados. Tengalo en cuenta. Saludos

  • hace 1 año

    Avatar de Daniel Schiavi

    Estimado Juan, podría ser, es probable, pero cuando apareció la falla por primera vez era el primer lavado del día.

  • hace 1 año

    Avatar de Daniel Schiavi

    He hecho un lavado en vacío y bien.
    Acto seguido hice otro con un acolchado y se detuvo antes del suavizante, E5.
    Volví a hacerlo andar vacío y se paró.
    Vuelvo a probar, 4* lavado con la tapa un poco levantada para que ventile la placa.
    Si se para de nuevo le daré un descanso por si es por calentamiento.

  • hace 1 año

    Avatar de Daniel Schiavi

    Bueno este cuarto lavado no llego a fin. Bien hasta el minuto 16, programa 30',luego pasa a la instancia A-B y se repetía por 10 minutos que decidí apagarlo y dejarlo desconectado.
    Más tarde volveré a probar.

  • hace 1 año

    Avatar de Daniel Schiavi

    Ayer luego de dejarlo unas 4 hs desconectado lo volví a probar y pude realizar dos lavados completos en el programa 30'. Al terminar lo dejé desconectado.
    Luego volveré a probar y comentaré. Gracias.

  • hace 1 año

    Avatar de Daniel Schiavi

    14.10.18
    Hoy volví a hacer un lavado y todo ok.
    Lo desconecto de la red eléctrica.

4 Soluciones propuestas

https://www.yoreparo.com/ver-adjunto/aHR0cHM6Ly9jZG4yLnlvcmVwYXJvLmNvbS91cGxvYWRzL2RlZmF1bHQvMDAwNC8wMy9CbG9jYXB1ZXJ0YSBkZSBjdWF0cm8gY29udGFjdG9zIERyZWFuIE5leHQgOC0xNDc5MS4xNC5kb2M=Saludos al estimado colega ROBERT.
Amigo, un equipo que tratamos de esquivar los reparadores, demasiados problemas de una u otra indole que dan quebraderos de cabezas de esta maquina, mi sugerencia es que vea en seccion "manuales" de esta pagina, donde el colega Claudio Persson (saludos) realizo un estudio muy detallado de este problema (E5) y podra tener mas detalles de esto, espero le sea de utilidad la info. Saludos
  • hace 1 año

    Avatar de Daniel Schiavi

    Muchas gracias voy a investigar un poco

  • hace 1 año

    Avatar de Daniel Schiavi

    Perdón soy nuevo en el foro, pero me podrías indicar cómo acceder a la sección de manuales. Gracias

  • Bien, de la pagina principal tiene que ir a "reparacion de electrodomesticos", tiene que elegir "reparacion de lavadoras y secadoras" al abrir el encabezado un poco mas abajo y antes de las marcas de los equipos, vera "manuales" ahi tiene que cliquear y ya vera los distintos aportes que se realizaron, busque el suyo. Saludos

  • disculpe despues de las marcas de equipos y antes de las consultas vera "manuales&aportes" ahi tiene que investigar.

  • hace 1 año

    Avatar de Daniel Schiavi

    Muchas gracias voy a seguir buscando y comentaré la solución pertinente.

  • Ahi vea el enlace que le dejo, a ver si lu ayuda. Saludos

  • hace 1 año

    Avatar de Daniel Schiavi

    Gracias

SOLUCIÓN ACEPTADA
Bueno voy a dar por cerrado el tema.
En mí casi, tal vez por algo fortuito o no me sirvió desconectar por un tiempo de la red eléctrica el lavarropas, tal vez esto hizo que la placa se resetee o se limpie, no se. Pero a mí me sirvió.
​​​​​Yo cambie el blocapuerta y ahora lo uso y lo desconecto después de cada lavado.lavado.
Espero que a alguien le sirva.
Comentaré cualquier cambio.
Gracias a todos y abrazos.
  • hace 1 año

    Avatar de Daniel Schiavi

    Bueno lo usé durante un mes bien con algunos fallos leves y hoy volvío a fallar e5. Voy a desconectarlo un tiempo y probaré otra vez.

Bienvenido al club del famoso  E5.
Cambie la placa.
  • hace 1 año

    Avatar de Daniel Schiavi

    Jajaja me río por no llorar. Me lo veía venir porque la placa sale $2500 y tarda en llegar.
    Me das bronca porque es nuevo y lava bien, pero qué casualidad se pasó de garantía.
    Consulto hay forma de reparar o placa, o si la saco se despiertan y hay que comprar una nueva si o si?
    Gracias por comentar.

  • hace 1 año

    Avatar de Daniel Schiavi

    Lo que me parece raro es que ayer a los ponchazos anduvo y hoy nada.

  • hace 1 año

    Avatar de ROBERTO BERENYI

    No sé si son reparables. Lo que sí se, es que es el peor, (por la placa), y más caro modelo de Drean.
    Asegúrese que le vendan la placa codificada según los datos del código de barras que está en el lavarropas.

  • hace 1 año

    Avatar de Daniel Schiavi

    Si el local que me la ofreció me dijo que le tengo que pasar el NS para que la programen.
    Bueno veré si puedo encontrar algo anormal en la placa y repararla.
    Y si no compraré una nueva, que más remedio.

  • hace 1 año

    Avatar de ROBERTO BERENYI

    Al parecer, el sistema de cierre y apertura instantánea del blocapuertas daña a la placa, por un tema de alto consumo de su electroimán, o algo como corrientes parásitas. Nada comprobado, pero me late algo así.

  • hace 1 año

    Avatar de Daniel Schiavi

    Es posible, ya escapa a mis conocimientos de electrónica, pero deberían modificar el sistema.
    En fin, gracias por la buena onda y colaboración.

HOLA, consulto por el bloqueapuertas del Next 6.08. este no tiene 4 pines, sino solo 3. sabra alguno el funcionamiento. porque cambie la placa y el bloqueapuertas y y me da error 5. la plaqueta es esa que lo programan, no se si tendra que ver,
Ver pregunta en English : Drean next 8.14 error e5.