Tienda | Foros | Blogs | EN |
 

lavarropa drean blue no deja de cargar agua

Seguir
mi problema es que el lavarropa drean exellent blu no para de cargar agua


14 Soluciones propuestas

hola, si aún estando desconectada ó parada sigue entrado agua, cambiar la electrovalvula.
Si es cuando está conectada y tomando agua, comprobar manguerita del presostato por si tiene obstrucción, está picada ó presostato está defectuoso.
Suerte
comenta cuando tengas resultados.
Suerte
te comento cual es el problema pongo el programa de lavado y comiensa a entrar agua el motor arranca normal gira en los dos sentidos pero sigue entrado agua al punto que se llena el tambor y arranca la bomba de desagote y me da error 7 pero sigue entrando agua por supuesto sierro el agua para que desagote por completo cual puede ser la falla si vos me pudieras orientar desde ya agradecida
te comento cual es el problema pongo el programa de lavado y comiensa a entrar agua el motor arranca normal gira en los dos sentidos pero sigue entrado agua al punto que se llena el tambor y arranca la bomba de desagote y me da error 7 pero sigue entrando agua por supuesto sierro el agua para que desagote por completo cual puede ser la falla si vos me pudieras orientar desde ya agradecida
en la primera respuesta están las posibles causas, tienes que comprobar las distintas posibilidades.
Saludos
Erika es el diafragma de la electro valvula , cambia la electrovalvula completa y listo el problem ,no es costoso ese respuesto, (te lo desagota por revalse , el presostato no es..)
cuando pase eso, no cierres el agua, apaga la lavadora y comprueba si se corta el agua , si se corta no es la electrovalvula, si no se corta, si hay que cambiarla.
Suerte
despues de unos dias estoy de vuelta les comento que cambie el presostato y no se soluciono el problema lo que no comente es que al resetearlo si para de cargar de cargar agua y en el displey sale FAIL L y queda hasi que puede ser gracias por la paciencia saludos a todos
ponga en centrifugado directo , verifique si el lavarropas , carga agua en ese programa , de ser positivo , tiene dañada la placa electronica

ahora de ser negativo , la manguera del presostato esta pinchada u obstruida
comenta si haz comprobado algo de las distintas indicaciones de la electrovalvula
si prove las electrovalvulas directas y abren y cierran bien
vale, las electrovalvulas ya estan descartadas (no hay que presipitarse en cambiarlas sin comprobar).
El presostato, comentas que lo cambiastes y sigue iguál, solo queda si no lo haz hecho yá la manguera del presostato , puede ser que esté obstruida (sópla de la punta que va al presostato, hacia el otro lado a ver si notas obstrucción), puede ser que esté pinchada o cuarteada y pierda la presión. Si todo está bien, es la placa.
Comenta los resultados de las comprobaciones para no repetir las cosas.
Saludos
Señores muchas gracias por todos sus aportes, ya les comenté soplé por la manguerita del presostato y no esta obstruida, probeé las electrobalbulas y están bien,cambié el presostato y perdura el problema, puse en centrifugado y sigue entrando agua, lo único que quisiera saber es que significa FAIL L en display después de resetear el lavarropa muchas pero muchas gracias a todos por querer ayudarme saludos
SOLUCIÓN ACEPTADA
tiene la placa dañada y debera reemplazarla