Foros | Webinarios | Blogs
 

Drean unicomand 116 entre lavado y lavado tira el agua hacia

Seguir
Buenas tardes estoy arreglando un drean unicomand 116 y pongo un programa de lavado y cuando realiza el mismo,al desagotar vuelve a cargar el agua antes de que se vacie lo que hace es empezar a salpicar bastante agua hacia afuera .Ya cambie el presostato y la bombita de desagote,gracias.


8 Soluciones propuestas

Cuando termina de de lavar, la turbina se detiene, comienza a desagotar y a la vez que desagota comienza a cargar agua?

O desagota, comienza a centrifugar y mientras centrifuga carga agua?
Que tal buenas tardes,despues del primer lavado empieza a desagotar y antes de terminar de vaciarse comienza a llenarse de nuevo lo que hace que pegue el agua en el borde y la tire hacia afuera,es entre lavado y lavado no entre lavado y centrifugado,gracias
Hola, verifique que no este obstruido parcialmente la maguerita del presostato y por lo tanto llenando el tambor por sobre el nivel prefijado. Saludos
SOLUCIÓN ACEPTADA
El primer enjuague lo debe hacer depues de desagotar. Ese enjuague lo hace centrifugando y entrando agua a la vez. Tal vez tarde demasiado el desagotepor estar tapado el filtro, y además el tambor o el lavarropas está inclinado hacia adelante y el agua cae en el borde del tambor.
Disculpame Rovere y si esta inclinado el tambor como lo enderezo porque eso puede ser lo del desagote es raro no vi el filtro tapado a no ser que tenga una obstruccion que no vi,gracias.
Hola Amigo, para centrar el tambor prueba con las 4 patitas de la base del lavarropas las que dan contra el piso quizas enroscando o desenroscando logres nivelarlo, prueba ademas con un nivel (esos tipo de albañil). suerte, y comenta.
Vea sisaca el agua con suficiente velocidad. Puede tener una moneda a la salda de la cuba antes de la bomba.
Asi como le dijeron los compañeros, puede que la cuba este descentrada y el agua tienda a rebalsar por un costado (la cuba debe estar, estando llena de agua, centrada respecto a la circunferencia de la boca de carga), y si no es este el problema, puede estar obstruida la manguera del presostato o que este no funcione correctamente

Saludos