FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.792 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Lavarropas drean excellent 166

Seguir
Hola , decidí ingresar al foro después de leer algunas consultas, y me pareció muy bueno . Mi problema con el lavarropas drean excellent 166 es que una vez que cargó agua no inicia el lavado,tiene un sonido como a contacto eléctrico que conecta y desconecta a los pocos segundos ,y el motor no gira para nada . Si alguien me puede ayudar u orientarme de que puede ser , se los agradezco mucho desde ya .


    6 Soluciones propuestas

    fijate si calienta el motor no valla a ser q halla recalentado y quemado
    controlaste si le llegan 220v
      SOLUCIÓN ACEPTADA
      Hola Lius:
      Los sonidos que escuchás seguramente son los contactos del programador,
      sería conveniente que saques la correa y hagas girar con la mano el motor y la polea para comprobar que el eje del tambor o del motor no estén trabados, si eso está bien hacé andar el lava sin la correa, si el motor gira tenés que cambiar el capacitor, sino tenés problemas en el motor. Comentá resultados. Suerte
        Estimado, si la maquina carga agua, pero no se mueve el motor, puede ser que el capacitor este agotado.
        Tambien es posible que haya una falla en el programador y no esta alimentando al motor.
        Y la ultima opcion es que no funcione el motor.
        Realice las pruebas sugeridas por los colega y si no funciona, mida si esta llegando tension al motor durante el ciclo de lavado y centrifugado. Si llega tension, el problema es el motor y sino llega es problema de programador. Saludos.
          Gracias a todos por contestar , estoy trabajando en eso , con sus indicaciones .
          Cuando tenga novedades les comento , gracias otra vez .
            Hola a todos , por suerte pude solucionar el problemas de mi drean ,gracias a las indicaciones de quienes contestaron que me ayudaron mucho, sobre todo el amigo Kargo que dio en la tecla,hice todos los controles que me recomendaron y conclución
            era el capacitor . Lo difícil fue conceguir uno hoy sábado desp de mediodia que estaban las casas de repuestos cerradas. Pero bueno finalmente encontré una y pude cambiar el capacitor y funciona bién . Gracias a todos y espero que el comentario pueda servir para alguien mas , Saludos
              Hola me podrian decir donde está ubicado el capacitor ? Creo q tengo el mismo problema ..