NUEVOS Cursos de Oficios onLine
 

Eslabon de Lujo awh 721 no carga agua

Seguir
HOla a todos...
espero que alguien pueda ayudarme.. tengo un problema en el lavarropas, que no ingresa agua en cada posicion del timer que corresponde...

- Las electrovalvulas estan perfectas.
- El programador (timer) lo mande a reparar pensando que era este el problema. Sigue igual.
- El presostato lo probe soplando con un tester en continuidad y se ve claro como al soplar o no va cambiando los contactos.

que otra cosa puede ser lo que este fallando?

    5 Soluciones propuestas

    Estimado, el lavarropas ¿carga agua? o no, pues no esta muy claro el comentario. Saludos
      NO....

      No ingresa agua! se queda esperando como si estaria cargando.. pero no carga agua!

      Rebice el presostato soplando y con un tester... por lo pronto parece funcionar.

      Gracias
        SOLUCIÓN ACEPTADA
        Estimado, si no carga agua, controle si llega o no tension a la electrovalvula. Si no llega tension controle que no este cortada la bobina de la bomba de desagote, pues ambas trabajan asociadas. Saludos
          gracias.. cual es la bobina de la comba de desagote?..
          tension no llega, eso estoy segurisimo. el timer tampoco es porq lo hice reparar por si las dudas y sigue igual.
          como veo esa bobina?
          gracias!!
            Hola amigo! La bobina de desagote que te indica el colega Luis, es la que esta en la misma.Para salir de dudas,proba la electrovalvuladandole tension en forma directa.Si no comienza a cargar agua , debes cambiarla.En ese caso contraio,si carga, ,debes revisar de la misma manera la bomba de desagote.Para esto,desconecta los cables que le llegan y conectales un par externos,debes cargar con un poco de agua el lavarropas y luego darle tension.Si comienza a desagotar ,esta buena sino debes cambiarla.Si los dos componentes estan en buen estado ,entonces puentea el blocapuerta.