NUEVOS Cursos de Oficios onLine
 

Lavarropas Eslabon de Lujo 902 AWH

Seguir
Resulta que cuando tiraba de la perilla para prender el lavarropas saltaba la termica. Parecia algo en corto. Luego note que  habia algo en el hueco del conector de la puerta, y se fue para abajo, y ahora prende, pero no funciona ninguna de las formas de lavado. basiicamente no carga agua. La luz verde prende, pero no activa para cargar el agua. Puse tamiien centrifugado pero no hace nada.
Que podra ser?? gracias
  • hace 13 días

    Avatar de maxivilla

    hola, ya pude hacer el punte; pero no era eso. Conecte el cale de corriente directo al cale del lavarropas, pero sigue la luz verde encendida y no lava en ninguna funcion, gracias por su ayuda, que sera?

2 Soluciones propuestas

Hola,puentea el blocapuertas a ver si el problema está ahí, en el cuerpo del blocapuertas, está serigrafiado y puedes localizar los cables a puentear
https://docplayer.es/21177276-Manual-de-servicio-lavarropas-automatico-carga-superior-eslabon-de-lujo-philips-awh902-3-5-8-awb602-4-indice.html
Saludos
  • hace 14 días

    Avatar de maxivilla

    Gracias, como tendria que hacer para Puentear el blocapuertas?

Estimado, esta maquina posee un blocapuertas con micro de 5 contactos. Durante el lavado se activa el micro y al centrifugar el blocapuertas.  Para llegar al mismo debe retirar la cobertura metálica que forma una especie de "C", con los dos laterales y el frente. Este lavarropas es uno de los pocos de la llamada Linea Puntana, que posee chasis. Saludos
  • hace 14 días

    Avatar de maxivilla

    Gracias, me podes detallar un poco mas lo que tengo que hacer?

  • hace 14 días

    Avatar de luis38

    Estimado, quite los tornillos de los laterales, que están en la parte posterior y podrá sacar el gabinete que envuelve por tres lados al lavarropas. Así, podrá tener un fácil acceso al blocapuertas que esta en la parte frontal. Saludos

  • hace 13 días

    Avatar de maxivilla

    ya accedi a esa zona, sobre la izwuierda veo un cable negro conectado. Sobre la derecha, uno celeste y otro blanco.
    que tedria que hacer? mil gracias

  • hace 13 días

    Avatar de luis38

    Estimado, si solo tienen tres cables debe puentear los que ocupan las posiciones 2 y 3 o C y L. Saludos

  • hace 12 días

    Avatar de maxivilla

    hola, ya pude hacer el punte; pero no era eso. Conecte el cale de corriente directo al cale del lavarropas, pero sigue la luz verde encendida y no lava en ninguna funcion, gracias por su ayuda, que sera?

  • hace 12 días

    Avatar de luis38

    Estimado, no entiendo que es lo que puenteo, pero suponiendo que esta bien, gire la perilla y controle si en algún punto carga agua, desagota o gira el motor. Saludos

  • hace 12 días

    Avatar de maxivilla

    Lo que hice fue revisar el blocapuertas, y uni los cables 2 y 3 para hacer el punte, pero veo que sigue sin funcionar. La luz verde sigue prendida, pero giro la perilla y no se activa ningun punto de carga de agua, descarga, ni gira el motor. Limpie tambien el desagote, pero no había nada en cañerias, ni en la bombita que tiene un ventilador, pero no hay nada que la trabe. El lavarropas no hace ruido en ningua posicion de lavado, solo mantiene la luz verde prendida y entiendo que el blocapuerta no es el problema. Me ayudas? gracias

  • hace 12 días

    Avatar de luis38

    Estimado, es extraño que con el blocapuertas puenteado no haga nada. Verifique si funciona el push pull del timer. (Si hace contacto al tirarlo para arriba). Saludos

  • hace 11 días

    Avatar de maxivilla

    Hola luis, como se verifica si funciona el push pull?? Me podras explicar? Gracias

  • hace 11 días

    Avatar de luis38

    Estimado, se denomina push pull al mecanismo de encendido que se activa al tirar de la perilla del timer. Si posee el circuito pegado en la parte posterior, vea cuales son los contactos que se cierran al accionar el mecanismo. Lamentablemente el circuito que acompaña al manual de servicio es casi ilegible. Saludos