FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 54.465 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Centro de lavado FRIGIDAIRE NO centrifuga

Seguir
Hola amigos, tengo un centro de lavado FRIGIDAIRE MOD. FLXG42MRES2 el cual presento un fuerte y agudo ruido en el ciclo de lavado, despues dejo de funcionar por si solo, ya le cambie el switch que la activa, y funciono un momento y se volvio a parar, haciendo el mismo ruido, detecte que el motor se mostraba como forzado, asi es que cambie el capacitador, volvio a trabajar normal, pero al llegar al ciclo de centrifugado, se volvio a detener y volvi a notar como si el motor se forzara, quiero pensar que tal vez sea algo de la transmision, pero no se como extraerla.....por favor alguien que me diga con extraerla para poder checarla o que me orienten en cual podria ser la falla, de antemano muchas gracias.

    25 Soluciones propuestas

    Hola GOT.
    Quita la banda o correa y observa si en el centrifugado.
    Funciona sin ningún problema el motor.
    Ése modelo de lavadora es el que trae la bomba arriba del motor????
    Comenta los resultados y valora las respuestas.
    ATTE JL ELIGIO B
      Hola Eligio, ya quite la banda y cheque el motor cuando cambie el capacitor y funciona correctamente, no hay ruido, por el contrario se escucha parejo, pero cuando le puse nuevamente la banda, hizo el ciclo de lavado bien y al llegar al centrifugado ZAS!! se volvio a detener y se veia como si el motor se forzara, la bomba se encuentra a un costado, anexo foto.....
        Hola GOT.
        Hay que sacar la transmisión y la tina del mueble de la lavadora.
        Ya afuera.
        Revisar si no ésta algún trapo atorado entre las tinas.
        Suele suceder.
        Si no hay algún trapo atorado.
        Voltea de cabeza la tina y quita los tirantes que la sujetan.
        Revisa el clotch o balero que no éste atorado.
        También te recuerdo que debes de valorar todas las respuestas que recibes.
        ATTE JL ELIGIO B
          Gracias Eligio, la cosa es que ya saque la tina que hace el lavado, pero no puedo extraer la transmision, ya trate de sacarla por arriba, pero como esta por encima la secadora, esta no me deja extraer la otra tina, la cuestion es que no se como extraer la tina, para poder extraer la transmision y asi poder revisarla.....
            Hola GOT.
            Todo el conjunto que se observa en la fotografía. Sale por un lado.
            Dónde quitaste la tapa sale muy bien.
            Sólo hay que quitar los resortes que trae en los tirantes.
            Dé ésa forma sale.
            ATTE JL ELIGIO B
              Hola GOTCHACUERNAVACA
              En los paredes laterales del gabinete en la parte de abajo
              trae 3 tornillos de cabeza plana con figura de cruz, 3 de un lado
              y 3 del otro estos tornillos se quitan, estan pegados muy fuerte
              te recomiendo a que con el destornillador de cruz lo coloques y luego
              golpes con el martillo para que aflojen, ya quitados estos tornillos trae otro atrás también quitalo, luego quita la tapa superior ya quitada esta, que alguien te ayude a quitar o recorrer la secadora, osea todo el conjunto y te quedaría la base con la transmisión y tina afuera del gabinete, se me olvidaba, tambien quita el arnes del motor, el cubre capacitor, osea tiene una cubierta de plástico el motor y abajo el capacitor, este también quitalo, y luego haces lo que te comente parrafos arriba, espero me hallas entendido, saludos y suerte.
                Hola amigos,

                Bueno, pues como lo dijiste Eligio, ya pude quitar la tina y la transmision, ya la abri (por cierto se me callo todo el aceite) y lo que pude encontrar fue una pieza que a como las fui quitando, esta conectada con la polea directamente y esta con el engranaje de la transmision, hasta aqui todo bien, pero encontre que dicha pieza tiene un desgaste a la mitad del engrane, trae como un resorte, el cual estaba por encima del engrane, pero no se si esto sea normal, les anexo fotos para que me ayuden, gracias de antemano.
                  Hola GOT.
                  La transmisión no se desarma.
                  El problema esta en el balero o clotch.
                  Esperemos que no tengas problemas al armar.
                  El engrane que mencionas no ésta barrido.
                  Si te das cuenta todos los dientes están cuadrados. No están redondeados o gastados.
                  ATTE JL ELIGIO B
                    Zas!!! Entonces ya valio??? pero cual es el clotch??? y si, los dientes se ven bien, armare la transmision, pero ahora que tipo de aceito debo ponerle???
                      Hola GOT.
                      Esperemos que vuelvas a armar bien.
                      En caso contrario. Llamar al técnico.
                      El aceite es para transmisión 140
                      Quitas la polea de la transmisión. Y arriba de la polea trae el clotch o balero unidireccional.
                      Ya que quites la polea. Sube fotografías de donde quitaste la polea y te sigo ayudando.
                      ATTE JL ELIGIO B
                        Listo Eligio

                        Ya volvi a armar la transmision y todo indica que no tiene problema, la cosa es que no se como quitar la pieza que mencionas (clutch) te anexo fotos para que me orientes, gracias.

                          Hola GOT.
                          Tú lavadora trae un valero unidireccional.
                          Lo trae en la pieza cuadrada que se observa en la fotografía.
                          Gira izquierda y derecha la pieza cuadrada.
                          Hacia un lado debe de girar sin ningún problema.
                          Hacia el otro lado debe de girar con toda la transmisión.
                          ATTE JL ELIGIO B
                            Gracias Eligio,

                            Solo gira hacia un lado junto con la transmision, hacia el otro lado no gira absolutamente nada
                              Hola GOT.
                              Si gira la pieza cuadrada junto con la transmisión.
                              Hacia el otro lado no gira la pieza cuadrada.
                              Si éstas seguro que es así.
                              Lleva a un torno la lavadora para que saquen la pieza cuadrada junto con el balero.
                              Te fijas cómo esta puesto. Ése balero tiene su lado para colocar.
                              Compras uno nuevo y lo colocas.
                              ATTE JL ELIGIO B
                                Ok Eligio,

                                Sobrepuse la transmision en su base y solo gira hacia un lado con todo y la transmision, al quererla girar en sentido contrario, se pone dura y no gira.............. te anexo foto


                                fuera de la base, es decir sin que el cuadrado haga fuerza, la pieza cuadrada donde esta el balero, gira hacia un lado sin problema y hacia el otro gira junto con la transmision
                                  perdon, aqui esta la imagen de la transmision sobrepuesta, aqui es donde te comento que gira hacia un lado con todo y transmision, hacia el otro lado no lo hace
                                    Hola GOT.
                                    Muy bien hecho.
                                    Colocar la polea en la transmisión.
                                    Ya realizado lo anterior.
                                    Gira la polea hacia un lado.
                                    Ahí debe de girar la tina.
                                    Gira la polea hacia el otro lado.
                                    Ahí debe de girar las aspas.
                                    Observa si realiza lo que te comento.
                                    ATTE JL ELIGIO B
                                      Buenas tardes Eligio,

                                      Disculpa por la tardanza, pero hasta ahorita pude armar la lavadora

                                      Se cambio el balero del clutch y se volvio a armar, despues de ponerla a trabajar a los 5 min comenzo a hacer un ruido extraño, y enseguida dejo de trabajar, la puse a desaguar y casi enseguida se paro, note que el motor estaba algo caliente y le salio algo de humo muy tenue, la deje descansar 5 min y quise seguir con el proceso de desague y se volvio a parar, en los ciclos de lavado o centrifugado no hace nada, solo se escucha un ruido agudo como si se forzara el motor, que mas puede ser???

                                      Ya le cambie el swtich, el capacitor, el balero, banda y nada........ayuda, por favor,,,,gracias.
                                        Revisa el tensor de la banda, a veces está desgastado y por eso hace ruido y/o se atora.

                                        Saludos
                                          Hola GOT.
                                          Poner a funcionar la lavadora sin la banda.
                                          Si realiza el lavado y centrifugado sin ningún problema.
                                          El problema seria la transmisión que no la armaste bien.
                                          ATTE JL ELIGIO B
                                            Buenas tardes amigos,

                                            Amigo Eligio, puse a trabajar mi lavadora sin banda, como me lo recomendaste. Comenzo trabando con ruido en el motor muy moderado, pero a los 5 minutos el ruido fue creciendo, a los 10 minutos el ruido era mas intenso y casi al terminar el ciclo de lavado, el motor se detuvo sin mas ni mas y haciendo el mismo ruido que ha hecho desde un principio (como sumbido) toque el motor y estaba que ardia, esto quiere decir que es el motor??? que sigue?? que es lo que tengo que hacer, gracias.
                                              Buenas tardes, Supramaster

                                              El tensor es la polea que se encuentra entre la polea del motor y la de la transmision??? si es esta, ya la revise y tiene buena tension y gira sin problema alguno, acabo de responderle a Eligio la recomendacion que me hizo, y pues al parecer es el motor el que ya no da pa mas, sin embargo, mucho agradezco tu atencion, aun no estoy seguro de que sea el motor, y de ser asi, este tendra arreglo?? gracias amigo.
                                                Hola GOT.
                                                En la primer respuesta que das.
                                                Mencionas que el motor funciona sin ningún ruido.
                                                Lo recuerdas.
                                                Ahora dices que si hace ruido.
                                                No conectarías algo mal???
                                                Algún cable???
                                                Si no conectaste nada mal.
                                                Tendrás que llevar a que revisen el motor.
                                                ATTE JL ELIGIO B
                                                  Buenas noches amigos,

                                                  Antes que nada agradezco infinitamente su aporte. Después de tener todo un día trabajando a mi pobre centro de lavado, puedo decir....MISIÓN CUMPLIDA!!! jejejejeje

                                                  Les comento que lo que hacia que se parara el motor e hiciera ese molesto ruido (rechinido) eran los bujes del motor, así es, solo requería cambio de bujes y limpieza al motor, un mantenimiento al motor y eso era todo, pero bueno, ahora ya se desarmarla de pies a cabeza jejejeje nuevamente les agradezco y por aquí estamos para cualquier cosa, saludos.
                                                    SOLUCIÓN ACEPTADA
                                                    Hola GOT.
                                                    Me da gusto saber que solucionaste el problema de tú lavadora.
                                                    Sólo falta cerrar la pregunta en el foro cómo solución para que se archive.
                                                    Dar click en la tercer opción.
                                                    ATTE JL ELIGIO B