NUEVOS Cursos de Oficios onLine
 

Lavarropas Gafa 6500 no enjuaga!!

Seguir
Buenos días... he llegado a esta página xq he visto que muchos han encontrado solución a sus problemas. En mi caso, mi lavarropas Gafa Acquarius 6500, a la hora de cargar el agua para el enjuague no lo hace y al pasar el tiempo me marca Error!! Compramos la plaqueta nueva pensando que podía ser eso pero No! Alguien podría ayudarme?


3 Soluciones propuestas

Estimada, verifique la bomba de descarga, esta puede funcionar desagotando pero al levantar temperatura por estar sus bobinados recalentados, podria ser que la placa lo detecte arrojando error. Saludos
  • hace 1 año

    Avatar de Marian Nelaa

    Hola Juan. Y donde ubico la bomba de descarga?

  • Saludos Juan, Marianela sacando la tapa trasera de la lavadora la vas a ver abajo a la derecha donde sale la manguera corrugada del desagote esta soportada por dos tornillos del lado de abajo , saludos.

  • Saludos ramoncircuito. Estimada para asegurarse de que puede ser la bomba, dele inicio, cuando vea que empieza el desagote baje la manguera a nivel de piso y que vaya escurriendo por gravedad tambien, eso ayudara a la bomba a desagotar y trabajar mas holgada y preste atencion, si el error vuelve a aparecer, ya estaria con mas certeza de que esta tiene problemas de bobinados. Saludos

SOLUCIÓN ACEPTADA
Hola marian  si despues de lavar saca toda el agua. Y no carga agua en el enjuague. Esta dañada la electrovalvula y tendra que remplazarla. Saludos
Cualquier consulta he reparado placas con error 4.saludos