Tienda | Foros | Blogs
 

lavadora General Electric modelo TD11123PBAYS

Seguir
Estimados muy buenas tardes... Agradezco la cooperación permanente de este foro y quisiera preguntar lo siguiente... recibí esta lavadora para reparar por un filtración del mecanismo, lo reemplazamos junto con el sensor que enclava el aspa al tambor y no quiere realizar el proceso de lavado, solo gira en un sentido una vez y se detiene pero si presiono el botón de play-pausa gira solo un tiempo corto y se detiene nuevamente y así consecutivamente, el centrifugado no tiene problemas por ande asumo que el mecanismo y sus componentes quedaron bien instalados.

la lavadora se recibió con ese problema pero ademas tenia esta filtración que nos hizo reemplazar el mecanismo y sensor y las piezas sulfatadas, espero alguien haya tenido una experiencia parecida con esta misma maquina .

Saludos Cordiales
Gustavo Gallardo


8 Soluciones propuestas

hola Gustavo, controlaste el sensor del motor? si no me equivoco tiene uno q sensa la carga de la ropa
PabTorres escribió:
hola Gustavo, controlaste el sensor del motor? si no me equivoco tiene uno q sensa la carga de la ropa


Hola Pablo, cambie el mecanismo completo y el interruptor que va en el centrifugo, tiene algun sensor el motor?? la verdad no vi algo asi al desarmar, si existe me podrías decir donde lo busco???
Gracias....
Gustavo, si no me equivoco de modelo el sensor esta en el motor, retira la polea y fijate si no tiene una plaqueta pequeña con el sensor, si perdio agua es probable que haya afectado al mismo...
PabTorres escribió:
Gustavo, si no me equivoco de modelo el sensor esta en el motor, retira la polea y fijate si no tiene una plaqueta pequeña con el sensor, si perdio agua es probable que haya afectado al mismo...


Efectivamente, filtro agua y daño el interruptor que va bajo la polea del mecanismo, pero no me fije si tenia la placa que dices en el motor, , mañana temprano revisare la placa que dices y veré si esta allí, de cualquier forma te dejare aquí lo que observe, muchas gracias...
SOLUCIÓN ACEPTADA
"la lavadora se recibió con ese problema pero ademas tenia esta filtración que nos hizo reemplazar el mecanismo y sensor y las piezas sulfatadas, espero alguien haya tenido una experiencia parecida con esta misma maquina" .

Hola, a cual sensor se refiere=¿? supongo le estas llamando sensor al flotador, este se encuentra abajo de el agitador.
el unico sensor que disponen es el sensor hall atras de la polea del motor, tambien chequee el iman que trabaja en conjunto con el sensor y verifique que en los contactos del referido existan 12VDC, que nos orientaran que la tarjeta no se haya dañado,
limpia bien todos los conectores del area de abajo, es decir los del motor, capacitor, sensor, etc., deben de quedar libres de oxido, sarro. Te dejo un video para que cheques el sensor, saludos,

https://www.youtube.com/watch?v=bWfZQttEqYA
juan pueblo escribió:
"la lavadora se recibió con ese problema pero ademas tenia esta filtración que nos hizo reemplazar el mecanismo y sensor y las piezas sulfatadas, espero alguien haya tenido una experiencia parecida con esta misma maquina" .

Hola, a cual sensor se refiere=¿? supongo le estas llamando sensor al flotador, este se encuentra abajo de el agitador.
el unico sensor que disponen es el sensor hall atras de la polea del motor, tambien chequee el iman que trabaja en conjunto con el sensor y verifique que en los contactos del referido existan 12VDC, que nos orientaran que la tarjeta no se haya dañado,
limpia bien todos los conectores del area de abajo, es decir los del motor, capacitor, sensor, etc., deben de quedar libres de oxido, sarro. Te dejo un video para que cheques el sensor, saludos,

https://www.youtube.com/watch?v=bWfZQttEqYA


Hola Juan. Retire la polea y efectivamente esta el sensor que aduces, lo retire y esta dañado, espero poder comprarlo el lunes y volver a ponerlo en su lugar, muchas gracias, fueron ustedes de gran ayuda. un abrazo cordial....
PabTorres escribió:
hola Gustavo, controlaste el sensor del motor? si no me equivoco tiene uno q sensa la carga de la ropa


Hola Pablo,, cambie el sensor y se soluciono el problema,, muy agradecido....
CUALES SON LAS FALLAS MAS COMUNES DE LA LAVADORA GENERAL ELECTRIC MODELO TD11123PBAYS