NUEVOS Cursos de Oficios onLine
 

no gira el tambor

Seguir
el tambor no arranca ni en lavado ni centrifugado,corrobore q la correa esta perfecta,al girarla manualmente arranca normalmente.es un electrolux ew500.que podrá ser ,gracias por la atencion


16 Soluciones propuestas

controle reemplazando el capacitor
ok probre con eso.gracias
Hola amigo, si el cambio de capasitor no da resultado, empiece a sospechar del bobinado del motor que sus bobinas esten con problemas. Saludos
cambie el capacitador y el tambor empezó a andar centrifuga bien,el tema es q lo puse a lavar y no corta el agua entra agua al tambor y rebalsa,q será el presostato o la manguera .gracias
yo tengo el mismo problema, cambie el capacitor y no es y ahora que puede ser!!
si es el motor donde lo puedo mandar a reparar!!
yo tengo el mismo problema, cambie el capacitor y no es y ahora que puede ser!!
si es el motor donde lo puedo mandar a reparar!!
seguramente la manguera del presostato que se aloja en el lado de la tina , se salio , o esta safada en sus extremos y tambien puede estar obstruido de jabon esa parte , retire la manguera del presostato y sople por est manguera hacia la tina debera escuchar el aire salir por el tambor , ajuste bien la manguera
para la señora elba mirta
si puede abrir una nueva pregunta , asi varios colegas podamos asistirla
la manguera esta bien y no esta tapada,y el conducto q va al tambor también esta destapado,al soplar el presostato corta y empieza a lavar,sin soplarlo no corta solo q será.gracias
puede ser q el agua no suba con fuerza por la manguera y no acciona el presostato?
no sube agua , solo sube aire , si usted dice que toda la manguera del presostato esta bien , no safada en sus extremos , tiene que colocarle presintos , porque el aire se escapa por algun lado , el cual no deberia escaparse , tambien pudiera ser que el presostato por dentro este defectuoso y sera necesario su reeemplazo
descubri una rajadura en el presostato será eso?
Hola amigo, si el presostato presenta defectos evidentemente el diafragma no va trabajar bien el aire esta escapando por la rajadura, su reemplazo es lo mejor, antes de desconectarlo tome debida nota y si puede imagenes de las conexiones a el para no errarle en la reconexion. Saludos
como están los repuesteros cerrados a esta hora lo pegue con gotita y por arte de magia FUNCIONAAAA,en síntesis el problema del tambor era el capacitador y el desborde del agua era la rajadura del presostato.gracias por los aportes del foro muy útiles!
como están los repuesteros cerrados a esta hora lo pegue con gotita y por arte de magia FUNCIONAAAA,en síntesis el problema del tambor era el capacitador y el desborde del agua era la rajadura del presostato.gracias por los aportes del foro muy útiles!
SOLUCIÓN ACEPTADA
Amigo, me alegro que el lavarropas funcione nuevamente, la recomendacion seria en cuanto pueda cambie el presostato para evitar futuro problemas de llenado, ahora le pido que cierre con un SOLUCION alguna de las respuestas recibidas asi el post queda archivado y sirve de organo de consulta para otro problema similar. Saludos