NUEVOS Cursos de Oficios onLine
 

enjuaga y centrifuga pero no lava

Seguir
Buenas, mi problema es el siguiente, tengo un lavaropas phillips carga superior fuzy, por tenerlo en el patio, aunque es techado, se oxido la parte inferior, el otro dia puse un lavado y cedio uno de los costados, lo nivele, y ahora tengo el problema de que pongo el lavado, se carga el lavaropas y cuando va a empezar a lavar empieza a hacer un ruido tipo clac clac clac clac(perdon por la ejemplificacion del ruido) mientras gira, pero si pongo la opcion enjuague y centrifugado funciona perfectamente cargando y descargando el lavaropas....por ahi me dijeron que por ahi es un ruleman...alguien me puede guiar sobre que revisar?

Muchas gracias de antemano.

Saludos.

Nacho.-


2 Soluciones propuestas

SOLUCIÓN ACEPTADA
Buenos días nachito14.

Si la caja de transmisión luce parecida a la que se muestra a continuación:





el problema se sitúa en que el diente del brazo del clutch está muy separado del engranaje de plástico blanco.

El objetivo es que ese diente permanezca entre dos dientes del engranaje de plástico





para mantener a éste último completamente inmóvil en las etapas del lavado y del enjuague, a fin de permitir que el agitador trabaje en ambos sentidos correctamente.

Anexo boceto para ilustrar como debería lucir el brazo del clutch en la etapa del lavado:





Para ello tendrías que observar si el extremo del tornillo del brazo del clutch está en contacto con la superficie plana del brazo del freno. Lo ideal es que entre ambas superficies exista una separación de unos milímetros, como se aprecian en las siguientes imágenes:








Revisa y comenta al respecto. Recuerda valorar el aporte. Gracias y saludos.
exelente explicacion! apenas llegue a casa reviso ese tornillo y lo ajusto. Muchas gracias!