NUEVOS Cursos de Oficios onLine
 

lavarropas al enchufar enciende el motor

Seguir
hola gente de yo reparo, siempre tuve la suerte de encontrar mos problemas que se me presentaron en casa ya los habia tenido otro usuario y agradezco a quienes se tomaron el trabajo de responder. hoy me toca preguntar.
mi lavarropas con un problema en plaqueta o sensor de llenado debia ser cargado manualmente para luego funcionar como siempre. en una de las oportunidades se rebalso el agua y lo apague
al enchufarlo a partir de entonces arranca el motor sin siquiera encenderlo

quisiera saber donde deberia fijarme
me pasaron un oresupuesto de 2000 pesos que me parece una barbaridad para cambiar el motor de arranque

uds que creen?

espero saber de esta amable comunidad
gracias!

    7 Soluciones propuestas

    Bien amigo, deceamos ayudarlo pero necesitamos saber de marca y modelo se trata para que el colega que lo conoce pueda ayudarlo mejor. Saludos
      lavarropas drean fuzzy logic 206
      bueno actualizo
      ya que acaba de suceder algo extraño..
      enchufe el lavarropas drean fuzy a otro enchufe el cual no me dio problemas de ningun tipo. hice prueba de arranque y funciono.
      ahora lo pase nuevamente al lugar donde estaba y al enchufarlo vuelve a arrancar ni bien es puesto a corriente...
      ahora lo paso a otro enchufe y lamentablemente parece haberse quemado la placa por corto..
      vuelvo a enchufarlo en el que arranca de una y sucede londe siempre esta vez sin encender la placa...
      me gustaria encontrar el problema con el que arranco todo para asi decidir ahora que ya es otro mas el inconveniente si cambio la placa o no
      saludos y gracias por su tiempo!
        SOLUCIÓN ACEPTADA
        Es un problema de placa. No es difícil cambiarla. Debe saber antes si todo el resto funciona bien y no sea por ello que la placa se estropeó. Que funcion hace cuando arranca solo al enchufar?
          Hola amigo, posiblemente el motor puede estar con problemas por ello la placa muestra un comportamiento erratico, lo recomendable seria llevarlo al motor a un bobinador y ver si sus parametros de funcionamiento esta dentro del rango aceptable puede haberse mojado, en cuanto a la placa controle visualmente los dos triack que estan sujeto a un disipador de aluminio si no presenta alteraciones (fogonazos, o resistencias quemadas) Saludos
            agrego. gracias a todos por sus respuestas que guian bastante.
            cambie el fusible, que fue lo que se quemo y enchufo. la placa enciende normal. entro en funcion fuzzy y nudvamdnte se quema el fusible.
            cabe destacar que pruebo anteriormente el motor conectado a la corriente con el condensador y fusible lo cual produce un arranque normal.
            ahora cambio nuevamente el fusible ya todo conectado y ni bien enchufo...el motor vuelve a encender sin prenderlo .... ya dudo de cual sea el motivo,si la placa, el motor o un corto en algun lugar. que me recomiendan revisar y como?
            estoy pensando comprar el mismo lavarropas a muy buen precio ya que mancha la ropa por los rulemanes, y por el precio de un repuesto tengo todo el equipo... antes quiero estar seguro que sea reparable.
            que me recimiendan??
            saludos
              Amigo, controlo en la placa los triack que le comente anteriormente? noto alguna alteracion? tambien podria llevarle la misma a un tecnico electronico y que controle esos elementos si estan bien en funcion. Saludos
                Hola, en mi caso yo no pude arregarlo cuando tuve ese problema, así que lo cambié por uno nuevo. Te recomiendo que uses los Lavarropas de Whirlpool que son muy buenos y tienen una excelente garantía para este tipo de casos. Saludos, espero haberte sido de ayuda.[/code]