FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.866 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

LAVAURORA 508 LINEA EUROPE Manual despiece/reparación/taller

Seguir
Ya probé el toma a 220V : OK

Canilla de donde toma el agua: OK

Manguera de carga de agua: OK. La desconecté del equipo y abrí la canilla, previo colocar un recipiente de contención.

Síntoma: Girando la perilla, y extrayéndola, no arranca en ningún punto de programa. Ni siquiera enciende la luz piloto.

Necesito conseguir el Manual de despiece o reparación o Taller del LAVAURORA 508 LÍNEA EUROPEA.

No soy Técnico, aunque tengo conocimientos.

Gracias a toda la comunidad desde ya,
PATOREIN


    6 Soluciones propuestas

    Estimada, es difícil conseguir manuales de esta maquina por la antigüedad que tiene. Debe superar las dos décadas.
    De todos modos, si no hace nada, comience controlando si traba o no la puerta al encenderlo. Saludos
      Gracias luis38, ya probé con la puerta y traba bien.

      Es el requisito primordial para el encendido de este equipo. Si no cierras la puerta NO ARRANCA, ni prende la luz piloto, así que es lo primero que hice.

      Mañana es el día D, día en el cual lo "despanzurro" todo.

      Sería interesante igualmente si alguien me consiguiera el Manual que les solicité en principio.

      Gracias a toda la comunidad.

      PATOREIN
        Estimada, si bloquea la puerta y no hace nada, controle que no este cortada o quemada la bomba de descarga.
        Si la bomba esta defectuosa, no carga agua y allí no hace nada.
        Si la bomba esta bien, controle si llegan o no 220VCA a la electrovalvula. Si llegan y no carga agua, reemplacela. Caso contrario, controle el funcionamiento del presostato.

        Saludos
          Gracias luis38!!!
          Te pasaste con el diagrama eléctrico!
          Voy a probar lo que me has indicado.
          Después te cuento, y hago mi humilde aporte a la comunidad. (Je!)
          PATOREIN
            Y finalmente el veredicto y la solución al problema...
            Algún "cráneo", en alguna reparación anterior, había desconectando los cables del microinterruptor de la puerta y los había conectado entre sí, con un cablecito celeste, y luego había encintado con cinta aisladora que, al resecarse, hizo que ese "puente" se abriera, por lo que impedía la llegada de los 220v.
            Restituidos los cables a los conectores del microinterruptor, el lavarropas salió andando...
            A todo ésto, a mi pobre madre, la ESTAFARON, diciéndole que le cambiaron la válvula de carga, y cobrándole $440, por un trabajo que se ve claramente que no hicieron, porque los tornillos que sujetan la electrovalvula a la carcaza tenían "mugre" de años... Y todo ésto porque ella no me quiso molestar sabiendo el poco tiempo del que dispongo. SIN PALABRAS!!
            Si de casualidad, la persona inescrupulosa que estafó a mi madre, estuviera leyendo ésto, recuerde que nadie está excento de llegar a viejo, y que también le puede pasar a él, o a su propia madre.
            Perdón por la sanata, pero necesitaba hacer catarsis , como dicen ahora...
            Gracias a LUIS38, por haberte tomado la molestia de guiarme y por el esquema eléctrico.
            Gracias a toda la comunidad YoReparo.
              SOLUCIÓN ACEPTADA
              Estimado, me alegra que haya podido solucionar el problema de este lavarropas.
              Lamentablemente, no todos los colegas actúan de buena fe y ocurren estas cosas a diario.
              Ahora, le vamos a agradecer que valore alguno de los comentarios como SOLUCIÓN, para dar por concluido y cerrado el tema. Saludos