FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.492 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Olor a quemado a la hora de centrifugar

Seguir
Lavarropas Gafa GLAV 7000. El lavarropas estuvo en un familiar x un año aprox despues de tenerlo yo. Le cambié la bomba de desagote (no desagotaba y tenia fundido y quemado el plastico q recubre el bobinado). Dsps lo probé con agua un par de remeras. Lava y desagota, pero a la hora de centrifugar hizo el olor a quemado. El capacitor que trae es un Disproel no se si será que hay que cambiarlo (10uF 20 H con inductancia). Compré un Varley de 10 uF. Le quedó un poco de agua al fondo. Da la impresión que el olor hubiera venido de la bomba nueva otra vez. Le agradecería que me indiquen que prueba hacer

    15 Soluciones propuestas

    Hola NEGUS.
    Conectar la bomba de forma independiente y observar si de ahí proviene el olor a quemado.
    ATTE JL ELIGIO B
      Hola negus, para salir de dudas has la prueba dela bomba directa, desconecta la bomba de la lavadora le coloca un cable de prueba de corriente alterna, y se fija si huele a quemado cuando haga dicha prueba.
        saludos alos colegas

        si el lavarropas hace el centrifugado , es decir , gira el tambor , y huele olor a quemado , verifique la correa seca , y origine este olor a kemado
          Gracias! Voy a probar asi
            Hola,todo parece indicar que tarda más tiempo de lo normal en vaciar el agua del interior de la maquina (si es así,esa es posiblemente la causa del por que se quemó la motobomba). Carga la lavadora con agua y observa el tiempo que tarda en vaciar y coloca un cubo a la salida del tubo de desagüe y comprueba si sale con presión o simplemente un pequeño caudal.
            Yo personalmente he tenido casos que alguna prenda de ropa se ha colado por los tubos de la cuba hacia la motobomba y eso impide que el agua salga con facilidad.

            Suerte,saludos.
              Hola negusabalero:
              Por experiencia en gafa y de haber vistos mas de un caso en todos los modelos 7000/7500/6505/6500/6000 desde que se empesaron a fabricar en rosario inclusive los chilenos suelen producir olor a quemado algunos componentes nuevos como ya con algunos años de uso los e rivisado de punta a punta y no e encontrado la fallla que lo produce, tube casos de clientes que me afirmaron salir humo desde el tambor, tengo contacto con ingenieria de gafa y ni ellos saben por que lo produce, solo tube tres casos que descubri que era la resina que cubre la placa que al calentarse por uso despedia ese olor. si encontraste la falla te agradeceria compartirla.
                Hola NEGUS.
                Sr. le agradezco la ayuda. Estoy sin tester. Ud dice que le conecte a 220? o trabaja con menos tensión?
                Gracias
                  Hola NEGUS.
                  Si tú lavadora funciona con 220 VAC.
                  Conectar la bomba con un cable independiente a 220 VAC.
                  Antes llenar la lavadora con agua hasta el nivel máximo.
                  Observar si la expulsa el agua con fuerza.
                  ATTE JL ELIGIO B

                    Señor había puesto el programa entero pero no desagotó nada. El programa de centrifugado ni siquiera prendió la luz. Hoy lo limpié quitando la tapa superior sin desconectar nada. No se si habré aflojado alguna ficha o si algun componente de la plaqueta se arruinó. Capaz sea la bomba. La voy a probar como ud indico
                      lionel2015 escribió:
                      Hola negusabalero:
                      Por experiencia en gafa y de haber vistos mas de un caso en todos los modelos 7000/7500/6505/6500/6000 desde que se empesaron a fabricar en rosario inclusive los chilenos suelen producir olor a quemado algunos componentes nuevos como ya con algunos años de uso los e rivisado de punta a punta y no e encontrado la fallla que lo produce, tube casos de clientes que me afirmaron salir humo desde el tambor, tengo contacto con ingenieria de gafa y ni ellos saben por que lo produce, solo tube tres casos que descubri que era la resina que cubre la placa que al calentarse por uso despedia ese olor. si encontraste la falla te agradeceria compartirla.


                      La bomba es nueva, pero la hice funcionar y desagotó parcialmente la primera vez.
                      Hoy lo limpié quitando la tapa superior sin desconectar nada. Luego puse el programa entero pero no desagotó nada.No se si habré aflojado alguna ficha o si algun componente de la plaqueta se arruinó.
                      El programa de centrifugado ni siquiera prendió la luz. Tenia mucha mugre entre la tina y el tambor.
                        Hola NEGUS.
                        Revisar que desconectaste del sistema eléctrico.
                        No olvidar de realizar la prueba de la bomba.
                        Revisar el blocapuerta.
                        ATTE JL ELIGIO B
                          Hola negus, para salir de dudas has la prueba dela bomba directa, desconecta la bomba de la lavadora le coloca un cable de prueba de corriente alterna, y se fija si huele a quemado cuando haga dicha prueba.[/quote:9a87fb290b]

                          Buen día. Le hice la prueba como ud me indicó. Funciona la bomba pero no parece tener mucha fuerza. Hace un sonido como el sifon de soda cuando le queda poco al empezar a desagotar. Será q a lo mejor tenga algo trancando el paso? En la manuguera que va desde la tina a la bomba no aparece nada. En el programa de "PROCESO" no aparece la luz de "CENTRIFUGADO" al encenderlo.
                          Desde ya muchas gracias por el tiempo que Ud dedicó a responderme
                            oretra escribió:
                            Hola,todo parece indicar que tarda más tiempo de lo normal en vaciar el agua del interior de la maquina (si es así,esa es posiblemente la causa del por que se quemó la motobomba). Carga la lavadora con agua y observa el tiempo que tarda en vaciar y coloca un cubo a la salida del tubo de desagüe y comprueba si sale con presión o simplemente un pequeño caudal.
                            Yo personalmente he tenido casos que alguna prenda de ropa se ha colado por los tubos de la cuba hacia la motobomba y eso impide que el agua salga con facilidad.

                            Suerte,saludos.


                            Buen día señor Oretra. Es así. Demoraba en desagotar durante el programa. Ahora ni desagota. Y se apaga. En la columna de PROCESO (donde figura el CENTRIFUGADO) no enciende ninguna opción. Con la bomba en directo SÍ funciona, aunque hace como un ruido de sifon con poca soda. Y no tiene buen caudal. Sale sin fuerza el agua. Que mas tendré que hacer? En la manguera corrugada que baja de la tina a la bomba no se ve ningúnn objeto. habrá algo entre el tambor y la tina?
                              Hay una falla que es la turbina de la bomba esta rota en el eje no se ve pero si dessarmas la bomba te das cuenta que gira liviano por eso no tiene fuerza, otra es que se rompe el sello de la turbina y entra agua en el rotor de la bobina electrica produciendo falta de induccion por ende pierde fuerza.
                                En estos lavarropas es facil saber si esta obstruido el paso del agua , llena el lavarropas hasta el tope y luego saca la manguera que se vacie solo te das cuenta si sale con fuerza como si vaciaras un tanque de 30 litros de agua o bien si sale con poca fuerza como si vaciaras un valde no mas ahi esta la falla debe ede estar obstruido.