FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.493 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Lavarropas whirpool AWE 6317 c/ superior

Seguir
El lavarropas lava normal, ósea realiza todo el ciclo d lavado, pero una vez que termina y levantó la tapa veo que no consumió el suavizante.
Puede ser que no esté enjuagando?
O puede ser que no consuma el suavizante por alguna razón?

    11 Soluciones propuestas

    puede ocurrir que este obstruido el compartimento del suavisante , como tambien la manguera , kisas lo realiza y el agua en vez de ir al compartimiento del suavisante porque esta obstruido , sale por el compartimento de lavado o jabon
      olvide escribir que ya había chequeado el compartimiento y no esta obstruido, lo q veo es que no le llega agua para q haga el proceso, puede ser de alguna manguera o de la plaqueta?
      Gracias x contestar
        controle , en las electrovalvulas de entrada de agua vera dos mangueras que van al cajon de detergente
          Voy a ver eso, el tema es q no saque el lavarropas d su lugar, para hacer eso tengo q desarmar la parte trasera o se ve a simple vista si saco la gabeta de jabón y suavizante??
            tiene que sacar la parte de los controles , abajo vera las mangueras que se comunican con la jabonera
              buenas nuevamente,
              desarme la parte superior de los controles (solo un destornillador para empujar las pestañas y sale solo) y encontre el plastico cubre mangueras,

              al sacarlo, veo las mangueras en cuestion y pense:

              esas dos aparatidos son las electrovalvula/s?


              puede ser que se halla obstruido la manguera?


              puede ser que no este funcionando uno de los aparatitos, ya que al haber dos mangueras, entiendo que una va hacia el jabon y otra hacia el suavizante?

              las mangueras no me anime a sacarlas pq esta complicado el lugar, con lo cual pense q habria q sacar el tornillo q se ve en la foto y sacar todo ese sistema q esta agarrado a una planchuelita y ahi ver el estado de las mangueras, aunq me parece raro pq veo todo muy limpito y las mangueras en buen estado, con lo cual pienso q puede haberse averiado esos motorcitos (creo electrovalvulas).
              estos motorcitos se pueden comprar en algun lugar?

              o es mejor chequear otras opciones antes??

              dejo algunas fotos mas que quiza ayuden:





                Hola, no ha revizado el microfiltro de las electrovalvulas por si está obstruido, desmonte la manguera de entrada de agua y revicelo. Tambien si la presión de suministro de agua es pobre, no le llegará a llevarse el suavizante.Saludos
                  gracias por la pronta respuesta, voy a chequear los microfiltos, estos estan en la entrada de agua al lavorropas o donde estan las mangueras de adentro?
                    en la segunda foto que usted envia , como tambiewn en varias , aparecen las mangueras que se comunican con la jabonera , estas tienen abrazaderas a presion

                    si usted conoce las electrvalvulas , son dos , vera las mangueras que tambien son dos y tambien dos abrazaderas
                      ahora si, veo q lo q se rompio es la ectrovalvula de la manguera de la derecha segun foto 2, ahora la pregunta es,

                      esta se compra en conjunto o por separado??

                      puede ser q se rompa una y no la otra?

                      gracias.
                        SOLUCIÓN ACEPTADA
                        viene un cuerpo con dos electrovalvulas , es decir , reemplzara las dos