FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 52.391 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Lavadora Centrales. llena pero no arranca

Seguir
buenos tardes amigos

Mi lavadora centrales, llena el agua, pero no arranca. La coloco donde saca el agua y lo hace pero no centrifuga.

Es decir, solo llena o carga el agua, para de llenar, suena como si quisiera arrancar, la luz del panel empieza a titilar (prende y apagar) y queda allí. Manualmente la coloco a sacar el agua y lo hace, pero no centrifuga.

le cambie el capacitor y ase el intento de arrancar pero vuelve y titilea la luz led del panel, tiene una selenoide debajo del motor pero no se como probar si esa es la falla.

si me pueden ayudar muchas gracias.

    31 Soluciones propuestas

    hola, el selenoide es como este de la foto ó tiene una tarjetita pequeña sobre la polea del motor. Saludos
      amigo la selenoide es como la de la foto tambien me gustaria saber donde hacer un puente en el sw puerta bloqueadora los cables son negro, naranja y blanco con franja negra gracias
        amigo la selenoide es como la de la foto tambien me gustaria saber donde hacer un puente en el sw puerta bloqueadora los cables son negro, naranja y blanco con franja negra gracias
          Deja naranja en el swich y une los otro dos
            ok ok amigo voy hacerlo y ya te comento
              amigo ya ise ese proceso y sigue igual la lavadora intenta lavar y vuelve y se para y se bloquea y comienza a parpadear los led del panel
                Mide la selenoide si tiene continuidad,si no tiene abre la y comprueba el fusible si esta cortado ,si todo esta bien mide el voltaje que le llega, tiene que ser de 32v
                  entonces mido la selenoide la cual tiene cable blanco y negro y ya te comento de verdad mucha gracias por ayudar lusangor
                    amigo ise la prueba y antes de poner a funcionar la lavadora le entra 15 voltios y apenas la pongo funcionar comienza a subir el voltaje y se mantiene en 20.

                    la selenoide medí continuidad y no mide y me encontré con un diodo un aparato electrónico blanco que no se que es.

                    amigo sera que si pongo la lavadora con la selenoide desconectada no pasara nada o hago algun puente
                      amigo puse funcionar la lavadora sin solenoide conectada y nada se sigue bloqueando que otra prueba debo hacer
                        puentea el fusible blanco que está en la selenoide y prueba, si no funciona, el selenoide hay que cambiarlo.Saludos
                          Hola Noano

                          Quita la banda y prueba, o sea fijate si gira el motor
                          si gira, entonces va hacer la transmision, coloca el modelo
                          de la lavadora, ahora si trae sensor de peso, búscalo abajo de la polea del motor
                          y fijate sino esta sulfatado, o algun cable cortado, etc,etc, saludos
                            amigos los cables están bien el motor gira bien con banda lo que pasa es que a lo que va comenzar el ciclo lavadora gira 2 veces y se bloquea y toca descontarla para que vuelva a funcionar.

                            voy a puentear loa selenoide aver que pasa mas rato le comento que paso
                              puentea el fusible blanco en la selenoide
                                la puente la selenoide y esta bien pero sigue igual
                                  amigo le comento que se iso un corto el cable naranja de la puerta pero en la tarjeta y lo solde de nuevo y resulta y pasa que ahora apenas conecto la lavadora arranca la función de centrifugar, pero no se ve nada quemado que elemento electrónico puedo revisar reles, condensadores o resistencias.
                                    si puenteas el fusible de la selenoide y la selenoide no te dá continuidad, tiene que cambiarlo
                                      amigo la puente y da continuidad por eso te digo que esta bien pero ya subo fotos de lavadora del motor el modelo y donde ocurrió el corto para que tengan mejor idea
                                        si amigo claro que lo ise revisa los comentarios y veras
                                          tienes que cambiar uno de los triac que pertenecen al motor, al hacer el corto seguro que se dañó.








                                            amigo estas son imagenes de la lavadora espero que le sirva para que me puedan ayudar mas gracias
                                              Hola noanoa

                                              Dices que el cable NARANJA hizo corto? pues que puenteaste?
                                              amigo no este puenteando nada, sino sabe, si UD, puenteo los
                                              otros 2 cables del bloca puertas, osea el negro y el blanco y negro y
                                              dejo puesto al cable NARANJA ya daño la tarjeta, lleve la tarjeta con
                                              un tecnico de electronica para que la revise y repare, cuando se hace esto
                                              y se deja el cable NARANJA puesto, se daña un triac de montaje de superficie
                                              principalmente el de la bomba, y al conectar la lavadora, comienza a trabajar la bomba.
                                              sino sabe amigo, le recomiendo a que se la de a un tecnico, yo no se quien le dijo que puenteara el swich de la puerta? porque ya dañaron la tarjeta,saludos
                                                Bueno, lo unico que posiblemente, tenia tu lavadora ERA el sensor
                                                de peso que esta abajo del motor, si estaba bien la solenoide.
                                                ahora manda a reparar la tarjeta, o consigue otra igual, saludos y suerte.
                                                  noanoa escribió:
                                                  amigos los cables están bien el motor gira bien con banda lo que pasa es que a lo que va comenzar el ciclo lavadora gira 2 veces y se bloquea y toca descontarla para que vuelva a funcionar.

                                                  voy a puentear loa selenoide aver que pasa mas rato le comento que paso


                                                  Hola Noanoa

                                                  Ahora que irresponsabilidad del que le manda, puentear al fusible--termico de la solenoide
                                                  en el caso que este en corto la BOBINA DE LA SOLENOIDE, para que le cuento .
                                                  no ande haciendo esto, sin antes con un multimetro revisar al termo--fusible y la bobina de la solenoide, ahora a reparar la tarjeta, saludos
                                                    Dime en que momento te ha hecho el corto
                                                      lusangor escribió:
                                                      Deja naranja en el swich y une los otro dos



                                                      Aqui fue donde hizo el CORTO, no se debe de dejar el cable NARANJA
                                                      PUESTO EN EL SWICH wink, SALUDOS
                                                        Hola Noanoa, mira este post, está interesante, me costó encontrarlo pero sabía que lo habia visto, en el participa Fermin007 y se contradice con algunas de las cosas que dijo ayer(no lo entiendo, de verdad)Saludos
                                                        [Solucionado] - Lavadora Mabe LMA93PBE2 no centrifuga ...
                                                        linea-blanca.yoreparo.com › ... › Lavadoras, Secadoras
                                                          Hola Lusagor

                                                          En que me contradigo? si te refieres a que aconseje a puentear el termo--fusible
                                                          con un pelo de alambre de cobre, pues si esto no se debe de hacer, mas recomendé que con el multimetro, probara primero el diodo, pero sobre puentear el swich, si dejas el cable naranja puesto y puenteas los otros 2 cables, pum hace corto la tarjeta, comprobado wink, y no es porque te quiera molestar, fue aclaracion, tu nada mas dijiste PUENTEA EL SOLENOIDE
                                                          Y PUENTEA AL SWICH Y DEJA PUESTO EL CABLE NARANJA, SI O NO ESO COMENTASTE?, SALUDOS
                                                            amigo probe el diodo y esta bien, la selenoide esta bien; pero el sw cuando lo probe por primera ves que puentie negro y blanco franja negra y el naranja quedo solo funciona bien pero luego mas adelante se presento un corto en la targeta que es donde se ve un circulo en la imagen ay fue donde ocurrio
                                                              SOLUCIÓN ACEPTADA
                                                              noanoa escribió:
                                                              amigo probe el diodo y esta bien, la selenoide esta bien; pero el sw cuando lo probe por primera ves que puentie negro y blanco franja negra y el naranja quedo solo funciona bien pero luego mas adelante se presento un corto en la targeta que es donde se ve un circulo en la imagen ay fue donde ocurrio


                                                              Hola Noanoa

                                                              Vas a tener que llevar la tarjeta con un técnico en electrónica
                                                              de los que componen TV, ya que posiblemente este dañado el
                                                              triac de montaje de superficie, que controla la bomba, o posiblemente
                                                              algún diodo de montaje de superficie, no se si tu tengas conocimientos
                                                              de electrónica, mira con una lupa, trata de ver a los elementos de montaje
                                                              de superficie, sigue a la pista que se quemo, saludos y suerte.
                                                                amigos al parecer después de todo el daño solo era la tarjeta desde un principio agradezco a todos lo que me ayudaron gracias