Tienda | Foros | Blogs | EN
 

europa bosch, carga frontal,

Seguir
amigos el lavarropas carga agua y para pero el motor no arranca, cambie el programador y sigue igual., el presosttato esta cambiado es muy raro, responde el centrifugado desagote todo perono arranca el otor esta bueno tambien q sera??????


16 Soluciones propuestas

Estimado, controle si en el frente de la cuba no tiene algún Termostato Operacional. Saludos
HOLA AMIGO LUIS , ESTE ES UN LAVARROPAS BOSCH DE LOS VIEJOS DE 16 PROGRAMAS ME VENDIERON UN PROGRAMADOR LLAMADO invensys, pero no manda señal
Estimado, comente usted si el programador instalado es el mismo que tenia el lavarropas o si es un reemplazo directo. Saludos
es reemplazo amigo luis muchas gracias por contestar
es reemplazo amigo luis muchas gracias por contestar
Estimado, al completar la carga de agua, ¿llegan o no 220VCA? al micromotor del programador.
Si no llegan, controle el presostato y si tiene el termostato operacional que suele estar en la tapa frontal de cuba.
Recuerde ademas, que hay programadores que son reemplazos, pero van con modificaciones.
Saludos
estimado luis, maestro de maestro, gracias, si el motor del programador gira, sople el presostato, y lo tape me fije en la bornera del motor, y no llegan 220v hay tension en el cable del medio, en los otros cuatro apenas prende la luz de la piloto o buscapolos
el termostato operacional, q dice usted lo tiene ,q deberia hacer, para saber si este provoca la falla, puentear, gracias , para colmo no me quieren reconocer el programador si llega a estar fallado
Estimado, no me queda claro si al completar la carga de agua, ¿comienza a avanzar el programador o no?.
Si carga agua y avanza el programador, hay que controlar la instalación del motor o el motor.
Si no posee tester, ármese una lampara de pruebas, pues el buscapolos no sirve en estos casos por que solo indica la presencia de un polo y se activa con 30 volts. Saludos
estimadisimo luis, el motor anda perfecto, carga y no arranca, el programador queda andando, gira y todo, solo funciona en centrifugado, con respecto al sensor de adelante q deberia hacer, gracias amigo
Estimado, si el programador avanza, olvídese del termostato operacional.
Seria importante que usted nos indique que programador tenia el lavarropas y cual es el que esta instalando ahora. Saludos
amigo luis, el lavarropas posee una tecla que dice jeans, q lleva tres cables, hice un puente entre dos cables, y se puso en marcha, comenzo a llegar 220v , creo q el problema quedo resuelto , gracias, respondame y si todo sale bien, le damos solucion al tema, GRACIAS MAESTRO!!!!!!!
Estimado, me alegra que estemos en camino de encontrar la solución al problema. Saludos
Gracias maestro, el lavarropa lleva un dia y medio lavando perfecto, al parecer era la tecla jean q se habia roto y activava los tres cables a la vez. Cuando lo pongo a los tres se para y si los separo arranca, abrazo saludos
De su conclusion final y cerramos el tema abrazoooo
SOLUCIÓN ACEPTADA
Estimado, me alegra que este funcionando su lavarropas, por que esta frío para lavar a mano. Saludos