Foros | Webinarios | Blogs
 

Lavadora MABE, llena pero no lava..

Seguir
La semana pasada hice una pregunta al Foro, sobre una lavadora marca Centrales la cual fue respondida por el señor JORGE LUIS PEÑA, la pregunta era " lavadora llena pero no lava", el Señor Peña me guió de EXCELENTE manera y la lavadora me quedo bien, Por ignorancia de mi parte, respecto al manejo del Foro, cerré la pregunta sin haber explicado el proceso para la reparación de la misma, evento que infringe las normas de YO REPARO, razón por la cual pido disculpas a sus miembros.
Ahora les contare lo que hice:
*Revise Solenoide y Sensor, los cuales estaban bien.
*Revise las clavijas y los cables de Sensor, Solenoide,Motor y Bomba, estaban bien.
Como todo estaba bien, me remití a la Tarjeta electrónica, ya había cambiado los TRIACS y seguía con el problema, revise los acopladores y los cambie, porque no pude probarlos con el Ohmnimetro, seguía con el problema, me puse a probar Diodos y resistencias y encontré una resistencia de 100 ohmnios abierta, la cambie y solucione el problema, la resistencia es la que esta ligada con el Triac que maneja el giro a la derecha del Motor, Quiero darle las gracias a los integrantes del FORO y especialmente a Don jorge luis peña por su valiosa ayuda.


1 Solución propuesta

SOLUCIÓN ACEPTADA
Hola Don Carlos
Que bueno que pudo encontrar la solución a su falla, queda claro que con la constancia y perseverancia se puede llegar a final feliz. También es de resaltar que son pocos los usuarios que logran resolver sus fallas y agradecer por las respuestas recibidas, dejando en el post la respuesta sin CERRAR, o sencillamente no informan el estado en que quedó la lavadora.
Esperamos que esta solución sirva como referencia para que otro usuario con la misma falla se pueda servir de esta.
Saludos y hasta pronto