FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.554 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

No funciona lavadora ni tina centrifugado koblenz ldk 1300.

Seguir
Hola ojala me puedan ayudar con mi lavadora koblenz ldk 1300 de dos tinas. Al checar voltaje en los timer de centrifugado y lavado sin activarlos si da voltaje pero al activar los timer y checar con el multímetro se va a cero el voltaje. Ya probé directamente los dos motores con su capacitor y funcionan muy bien. Agradezco la ayuda que me puedan brindar.

    11 Soluciones propuestas

    buenas noches si ya probaste los motores y están en buenas condiciones, perfecto,!
    solamente tendrás que hacer la conexion del circuito completo, por lo que veo estas un poco enredado , voy adjuntarte una foto de un circuito que utilizó ,
    es sencillo,!
    dime si la lavadora tiene pitó,?
    y si tiene selector,?
      Hola si, la lavadora solo tiene selector de lavado normal,pesado y desagüe. Por lo demás solo son los timers de lavado y centrifugado. Solo que no me llegó la foto del circuito. Y por lo de pitó, te refieres a alarma?. Si te refieres a eso, no, no tiene.
        ok, si me refiero a la alarma,! luego te adjunto el diagrama, ma?ana, en la ma?ana, te envío una foto, las tengo en las computadoras, para ir adelantando mandadd una imagen del timer de lavado solamente, y
        cuantos cables tiene el de exprimido, por lo general 2,!!
        a otra cosa, dime si tiene bomba de desagüe,?
          El desagüe es por gravedad. Y te envio las fotos del timer de lavado que tiene 6 cables y el de centrifugado que tiene 2 cables.


            Espero se vea mejor esta foto
              buenos dias , aqui lo prometido, espero no te vallas a enredar esta super sencillo, cualquier cosa no dudes en preguntar
                Hola buen día. Lo checo y te comunico como me fue.
                  el motor de exprimido debes hacer que gire en sentido contrario del reloj, ósea que de vuelta la Tina Asia la izquierda,!

                  eso lo logras cambiando ,
                  de posición el cable ,! de la parte de exprimido,(timer)
                  en la imagen observa que el timer de exprimido, uno de los cables va directo al positivo, y el otro va a uno de los ((dos)) que salen. del capacitador,,
                    Te explico rápidamente que pasó antes de que fallara.
                    Corté el cablede alimentación para añadir un cable mas largo. Empaté el cable lo encinté la conecté y ya no encendió. Antes de eso estaba funcionando muy bien. Y el timer de lavado es de 6 cables y el de centrifugado es de 2. Disculpa lo tarde del mensaje.
                      SOLUCIÓN ACEPTADA
                      cuéntame pudiste resolver,?
                        Hola
                        Si ya se resolvió. Ya esta funcionando. Agradezco el apoyo. Ojalá en lo futuro pueda yo apoyar en algo. Gracias y saludos.