NUEVOS Cursos de Oficios onLine
 

al enchufar el lavarropas gira el motor solo

Seguir
Buenas noches mi consulta es la siguiene .Me trajeron un lavarropas marca ranser el cual la señora me dijo que de repente se apago y no prendía . me fije el fusible y estaba quemado lo cambie y mi error me parece que fue poner el fusible y cuando lo Prendí se sintió un corto en la parte del motor el cual volvió a quemar el fusible . Bueno probé el motor y efectivamente estaba en corto se lo lleve al bobinador me lo arreglo y lo coloque ahora al enchufar el lavarropa y prenderlo el motor empieza a girar solo . lo que hice fue desconectar todas las fichas que van a la placa menos la alimentación lo prendo y la placa prendió normalmente le fui poniendo los terminales y cuando le coloque el terminal que conecta al motor y a la bomba de agua fría empezó a hacer de nuevo la falla entonces desconecte la electroválvula del agua fría y la falla se fue pero cuando conecte el motor la falla volvió no se sino se habrá quemado algún componente de la placa espero me puedan ayudar desde ya muchas gracias


7 Soluciones propuestas

Lo menos que tiene la placa es un triac cruzado por el corto del motor. Lo peor, que se haya estropeado la memoria.
Gracias la voy a hacer revisar a ver que me dicen y sino tendré que comprar una placa nueva gracias después comento como termino el arreglo
Gracias gente pude solucionar el problema estaba dañada la placa la mande a reparar y el lavar
ropas quedo 10 puntos teeth smile
Como cierro la pregunta?
Seleccione la opción "Es la solución".
Me podes contestar nuevamente disculpa
SOLUCIÓN ACEPTADA
Ok. No problem. Saludos.