Foros | Webinarios | Blogs
 

Lavadora GE hotpoint no lava solo exprime

Seguir
Saludos a todos! tengo una lavadora MABE (la etiqueta del modelo fue arrancada) he visto algunos videos que le llaman modelo hotpoint de 8 kg, al desarmar la transmision de la lavadora encontre una pequeña pieza plastica destrozada que obstruia el engranage pensé que esa sera la falla asi que simplemente la retire y volvi a armar, la lavadora sigue en las mismas, cuando la lavadora se encuentra llena de agua en modo lavar, las aspas se encuentran pegadas a la tina y simplemente no lava, se agradece alguna idea de que pueda tener.


4 Soluciones propuestas

Buenas, puedes subir fotos de la transmision y de la pieza
Si estaba dentro de la transmision debe de estar en la transmision meimagino que es una pequeña negra necesaria para que lave

http://www.refaccionesplus.com.mx/images/stories/virtuemart/product/WH38X10002.jpg

es esta

Debes conseguirla nueva a demas colocar una postra, balin o como lo conozcas es una bolita de metal de los rodamientos, no la pierdas,
despues revisar si no esta pegada la balata del freno
Efectivamente es una pequeña pieza de plastico, voy a conseguirla y reemplazarla, si pude ver el balin y tuve precaucion en colocarlo en su lugar al armar, si no es eso pasare a lo de la balata. Muchas gracias!
Creo que se trata del Respaldo Piñón Flecha Lavado Transmisión OLIMPIA,

Ver imagen..





Aunque la balata tal vez no sea el problema,cuando esta falla, por lo general la lavadora lava pero al mismo tiempo se mueve la tina.

¡¡¡Saludos¡¡¡
SOLUCIÓN ACEPTADA
Cierto esa pieza decia pero no sabia le nombre, gracias al experto, concuerdo también.